Springe zu Inhalt

tralf's Z1000 (2010)

  • Einträge
    14
  • Kommentare
    2
  • Aufrufe
    9.968

Lithium-Eisen Batterie (LiFePO4)

blog-0840812001331622803.jpg

12.08.2010

 

Ich muss noch einen Beitrag nach reichen. 2010 hatte ich mir einen Lithium-Eisen Akku eingebaut. Beschrieben hatte ich das in diesem Thread.

 


 

Durch Zufall bin ich Anfang des Jahres günstig an einen Lithium-Eisen-Phosphat Batterie gekommen (LiFePO4 Akku). Aufgebaut in 4s3p mit 6Ah Kapazität.

 

Nach kurzer Recherche mit positiven Meinungen hier und hier war ich überzeugt. Das will ich haben.

 

 

 

Kurze Erläuterung zur gewählten Kapazität: Der normale Akku der Z hat 9Ah. Allerdings darf man eine Starterbatterie nicht unter 30% Ladung entladen weil sie sonst irreparabel beschädigt wird. Macht also auch nur max. 6Ah nutzbare Kapazität. Der LiFePo Akku kann wesentlich weiter entladen werden. Es läuft also aufs gleiche hinaus.

 

 

 

Nachdem ich am Wochenende endlich mal genügend Zeit hatte an meinem eigenen Mopped rumzubasteln, habe ich diesen Akku nun verbaut.

 

 

 

Geliefert wird das gute Stück ja so (erhältlich z.B. hier):

 

V2_-_A123-LiFePo4-Motorradbatterie_4s3p_69Ah_m.jpg

 

 

 

Das ist wenig Motorrad kompatibel, also musste ein Gehäuse her, was den Akku aufnimmt. Vorgabe war, ich will nicht die Batterie-Anschlüsse vom Bordnetz verändern (Restgarantie usw.). Da blieb eigentlich nur ein Kasten in Batteriegröße übrig.

 

 

 

Herausgekommen ist folgende Konstruktion:

 

gallery_1621_580_376756.jpg

 

gallery_1621_580_154613.jpg

 

gallery_1621_580_321001.jpg

 

gallery_1621_580_154613.jpg

 

 

 

Bevor jemand meckert, mir gefällt die Position/Verlegung des roten Kabels auch nicht, aber erst mal funktioniert es so. Ich wollte auf jeden Fall den Akku schnell entfernbar gestalten, deshalb habe ich 4mm Hochstrom Gold-Steckverbinder benutzt.

 

383_0.jpg

 

 

 

Diese haben sich millionenfach im Modellbau bewährt. Jeder Stecker kann 80A Strom kurzzeitig verkraften. Beim Startvorgang des Motorrads werden irgendwas zwischen 100A und 150A benötigt. Da ich 3 Stecker je Pol benutze sollten die 240A ausreichend dimensioniert sein.

 

 

 

Zusätzlich zum reinen Akku wurde gleich noch die Legos 2 Alarmanlage verbaut. Diese hat jetzt quasi einen eingebauten Akku :lol:

 

Die Lüsterklemmen bieten gleich noch Anschlüsse für kommende Zusatzgeräte, wie z.B. den McCoi.

 

 

 

Eingebaut sieht das Ganze dann so aus:

 

gallery_1621_580_340684.jpg

 

 

 

Fazit: Ich bin diese Woche jetzt schon so gefahren und bisher sind keine Probleme aufgetreten. Mal sehen wie es im Langzeittest aussieht.

 


 

Nach 2 Saisons bin ich immer noch von dem Akku begeistert. Diesen Winter hatte ich ihn auch mal an ein Ladegerät mit Balancer-Anschluss gehängt. Es war kein Zellendrift zu erkennen, was die Robustheit von LiFePO4 nur weiter bestätigt. Die gemessene Kapazität lag auch noch bei nahezu 100%.



0 Kommentare


Empfohlene Kommentare

Keine Kommentare vorhanden

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.