Springe zu Inhalt
ride on

Anschluss USB Bordsteckdose

Empfohlene Beiträge

paseo-tp

Dr Stalone kannst Du mir sagen welchen Schalter bzw. Kenndaten und wie er angeschlossen wird. Hab mir schon diverse angeschaut bei Conrad aber irgendwie komm ich nicht hinter das Geheimniss. :wall:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dr Stalone

Kaffemaschinenschalter hab ich im Kopf, Ein / Aus. Nur das + mit dem Schalter unterbrechen. Später kommt ein Bild wo ich ihn eingebaut habe, bin noch in der Werkstatt.


Einfach nur Ein / Aus. Größe kannst Du selbst raussuchen. Ich habe ihn hinten neben der Batterie eingebaut. Soll ja nur den Strom zu Verbraucher unterbrechen.

 

 

https://www.conrad.de/de/wippschalter-250-vac-12-a-1-x-ausein-marquardt-18811104-ip40-rastend-1-st-703041.html?sc.ref=Search%20Results

 

https://www.conrad.de/de/wippschalter-250-vac-10-a-1-x-ausein-sci-r13-135b-02-rastend-1-st-700929.html?sc.ref=Search%20Results


hier hinten links im Heck, unter dem Soziussitz.

 

5uj99wli.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Z_1000

Hallo

 

habe an meiner Z1000 gestern von Polo eine USB Steckdose montiert.

 

Heute mal an meinen Iphone 6 über google Maps navigiert, von Dortmund nach Unna zum testen.

 

Bin in Dortmund mit circa etwas über 50% Akku gestartet und als ich in Unna angekommen bin hatte ich nur noch 18 %.

 

Habt ihr auch so Erfahrungen oder könnt ihr etwas anderes empfehlen, auch als ich zurück gefahren bin und ich hatte das Handy nur angeschlossen ohne eine Funktion zu nutzen hat es gerade mal 3% geschafft zu laden bei über 30km.

 

 

Gibt es andere Möglichkeiten ?

 

Über Hilfe wäre ich sehr dankbar.

 

 

Vielen Dank

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
HeckenPenner

...welche Buchse haste denn dran?!

 

Ich hab seit letztem Jahr die BAAS von Louis - klappte wunderbar. Hatte keine Probleme mein Backblech (7") zu laden - wohlgemerkt während es navigierte.

Seit einer Woche das von Dir beschriebene Problem - es kommt kein Saft :(

 

Haste denn die Dose direkt an der Batterie oder übers Standlicht?!

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Z_1000

Habe die von Polo für 17,99 Euro gekauft aber in den Kundenbewertungen bemängeln alle das gleiche Problem.

 

Habe Sie direkt an die Batterie an plus und minus angeschlossen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tommy83

Hallo zusammen,

 

gibt es mittlerweile eine Lösung des Problems für die mangelnde Stromversorgung?

 

Ich habe seit einer Woche auch eine USB-Steckdose dran und es kommt kaum Saft. Das Handy saugt sich beim Navigieren trotzdem rasant leer.... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
timtailer3

Moin Männer, ich grabe das hier mal wieder aus. Wir fahren demnächst ein paar Tage in den Urlaub. Die Motorräder nehmen wir dann auch mit. Ich möchte mir kein Motorrad Navi kaufen für nur den Urlaub und im Heimischen Gefilden brauche ich das nicht. Ich wollte über mein IPhone Navigieren und mir eine USB Dose montieren. Ich habe mich hier belesen und auch unter den Kundenbewertungen bei Polo , Louis und Co geforstet und bin immer mal wieder auf das selbige problem gestoßen. Es kommt zum Laden nicht genug saft am Handy an wobei mir das noch egal währe wenn der Stand zumindest gehalten würde. Gibt es da neuere erfahrungen zu oder kann mir da jemand eine empfehlung zu geben?

 

Habe mit den Geschichten weniger erfahrung da ich ein Navi auf dem Hocker eigentlich noch nie brauchte bisher. Danke für eure erfahrungen und Tips.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ride on

Für "nur" ein paar Tage und danach nix mehr würd ich ne Powerbank nehmen.

Ansonsten gibt es genug 12V USB mit >2A in verschiedensten Ausführungen.

Auf der sicheren Seite ist man immer mit einer DIN-Buchse und einem entsprechendem Adapter zu 5V/2,1A

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
timtailer3

Ja danke Dir für deine antwort. Hatte eben im Netz und bei den Großen schon ein zwei Dosen mit bis zu 4,8A gefunden. Aber mit a.1 A sollte das denn ja auch funzen.

Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.