Springe zu Inhalt

Empfohlene Beiträge

Venom

Der Magura CPX Chris Pfeiffer Edition ist z.B. schwarz matt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Odonto

also die LSL sehen auf den Bildern immer recht glänzend aus...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
KawaKay

Meiner ist auch matt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Odonto

da ich grade angefangen habe, meinen Umbau übers Wochenende zu starten, hab ich fast alles abgebaut...

 

 

Allerdings habe ich grade so meine Probleme mit dem Cockpit... 

 

Ich habe vom Tank aus die 2 Schrauben gelöst, Lenker lässt sich nun bewegen, allerdings nicht abbauen, da Cockpit irgendwie noch fest...

 

 

Jetzt habe ich die kleine Scheibe und das Tagfahrlicht ausgebaut und den Tacho gelöst, doch komme ich dennoch keinen Schritt weiter...

 

Irgendwo sitzen somit entweder noch 2 Schrauben oder ne Klemme... Doch bevor ich da nun mit Gewalt rangehe, frag ich hier lieber mal nach :D

 

 

Der Tacho hängt anscheinend noch an irgend ner Klemme oder so ? Hatte hinter der Scheibe nur 2x 10er Schrauben entfernt...

 

 

Wer kann mich mal auf den richtigen Weg schubsen ?  :pfeif:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
DerZombie

Tacho ist von oben 2x geschraubt und unten mittig in ne Gummitülle gesteckt. Zum Lenkerwechsel muß der komplett ab

Einfach mal unten mit den Fingern reinfassen und in Richtung Heck ziehen.

 

Dann siehst auch die letzten beiden Schrauben der Lenkerklemmung.

bearbeitet von DerZombie

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Odonto

also den Tacho einfach mit nem wenig Geschick und sanfter Gewalt aus der Gummitülle drücken/ziehen/arbeiten ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
DerZombie

Japs, so gut hält die Gummitülle ned, die gehört eher zu leichter haltenden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Odonto

ich bekomm den Tacho nich aus dem Cockpit, da das Kabel zum Tacho zu stramm, bzw. kurz ist...

 

So kann ich das Tacho nicht weit genug hinausziehen, um es übers Cockpit nach vorn zu legen...

 

Ich hoffe mal nicht, dass ich nun auch noch die Maske abnehmen muss... Irgendwo im Kabelgewirr ist grad auch noch ne Schraube verschwunden...  :wall:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
DerZombie

Kabel ausstecken?? Sagte doch der muß ganz ab.

Einfach die Gummiabdeckung vom Stecker ziehen und dann kommst auf den Stecker und dessen Verriegelung zum Abstecken.

 

 

Maske sind auch nur 4 Schrauben, die grüne Blende runter (2x) und dann siehst von vorne 2 silberne Schrauben die sie oben halten und unten ist sie nur auf 2 Bolzen gesteckt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Odonto

aso aso - dachte ganz ab, bedeutet anschrauben und auf Seite hängen... :D

 

Na nun wird erst F1 Quali geschaut, dann wirds Möppi wieder gebastelt  :pfeif:

 

 

Maske werd ich dann nachher vielleicht doch mal runternehmen, schraube lässt sich so nicht auffinden  :kopf:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
DerZombie

Wie gesagt, die war überraschend schnell und einfach abzunehmen, da bin von SSPs schlimmeres gewöhnt ;)

 

 

Viel Spaß bim F1 gucken, ich muß jetzt fahren...........weitere Hilfestellung gibts dann erst heute Abend ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Odonto

Nun stehe ich vor nem ganz anderen Problem...

 

Ich habe mir LSL Griffe besorgt und wollte diese vorhin anbauen...

 

 

Die alten Griffe haben eine Länge von 11,5cm, die neuen von LSL haben jedoch 13cm...

 

 

Nun passt bei mir der rechte Griff natürlich nicht auf die Gasannahme... Jemand ne Idee ohne den Griff zu zerschneiden ?

 

 

z1ktom hatte die selben Griffe auch verbaut, hab ihm auch mal ne PN geschrieben, aber ich hab keine Ahnung wie er das geschafft haben könnte...

 

 

Man siehe hier das Foto von z1ktom:

 

fl5xfz6f.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Saberon

Hab dieselben Griffe verbaut und versteh das Problem nicht ganz, hatte keinerlei Probleme deswegen hab ich gerade keinen Schimmer was Du meinst. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.