Springe zu Inhalt

Empfohlene Beiträge

tschl

Kann da nur Loctite 3475 Hysol empfehlen

ja klar zwischen den Krümmern bis 120°C... selbst der 3479 geht nur bis 190°C Scherfestigkeit 20N/mm²

 

 

edit:

der Werkstoffdozent meines Sohnes meinte es wäre ein Dauerbruch, einen Lufteinschluss oder so gibt es da nicht. Entweder war die vorherige Schraube zu fest angezogen oder verspannt. Leider gibt es wohl an dieser Stelle auch keine Möglichkeit einer Reparatur. 

Entweder nun es so lassen und abwarten was passiert oder den Kopf tauschen

bearbeitet von tschl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
KrasserStecher

Vielen Dank tschl für die Erklärung zum Bruchverhalten, gibt mir etwas Zuversicht für die andere Seite :thumbs_up:

 

Ich habe mich aber die letzten Tage doch um möglichkeiten der Reparatur gekümmert und bin zu einer für mich annehmbaren Lösung gekommen.

 

 

Ich habe etwas im Internet recherchiert und rumtelefoniert und zwei Firmen haben mir bei diesem Fall 2 Komponenten Expoxid Kleber als Möglichkeit eröffnet.

Eine der Firmen konnte auch Alu Guss schweißen, meinte aber dass die Kosten und der Aufwand für diese Motorhalterung in keinem Verhältnis stehen würden.

Ich habe dann ausführliche Bebilderung und Beschreibungen an die Firmen geschickt um analysieren zu lassen welche Epoxid Kleber in Erwägung kommen.

Zu erste wurde mir in einem sehr freundlichen und ausführlichen Gespräch vermittelt, das Keramikkelber an dieser Stelle nicht funktionieren da diese im gegensatz zu Epoxid nicht Wasserfest sind und sich mit der Zeit nach und nach auflösen würden.

Erst war ich auf dem Trichter das Epoxid Kleber diese Temperaturen nicht aushalten würden, wurde aber dann mit spezial Industrieprodukten eines besseren belehrt.

 

Ich hab mich dann für die Firma Karger entschieden, da dieses Unternehmen Industriemotoren mit diesen Komponenten wieder zusammenfügt und im Gespräch auch sehr hilfsbereit waren.

 

Dazu habe ich letztes Wochenende zwei Proben von Epoxid Klebstoffen zugeschickt bekommen.

 

Die erste, die ich auch benutzt habe besteht aus diesen Komponenten A und B:

aggf6a8q.jpg

 

Diese besitzt die Eigenschaft einer sehr hohen Zug und Scherfestigkeit, ist bis 204°C stabil und härtet bei Raumtemperatur aus, oder 2h bei 95°C.

df2l7qok.jpg

 

Ich hab noch einen weiteren Epoxid Klebstoff, wieder bestehend aus zwei Komponenten, zugeschickt bekommen.

Dieser hat noch höhere Zug und Scherfestigkeitswerte (Faktor 1,5 zum ersten) und ist bis 300°C stabil, jedoch härtet dieser erst bei 160°C über eine Dauer von 2 h aus.

 

Lange war ich auf dem Trichter, dass der Motor sehr heiß, bis zu 300°C warm werden würde, da die Temperatur des Krümmer sehr hoch werden kann.

Jedoch war mir dann klar, dass der Zylinderkopf 200°C niemals übersteigen kann, da einmal die Zylinderkopfdichtung wegschmilzen würde und zweitens der Kühler ja bei 100°C anspringt und das Motorrad bei ca. 150°C mir eine Meldung bringt den Motor abzuschalten.

Weiterhin sah ich keine Möglichkeit das Motorrad 2 h auf über 160°C zu halten, was zudem vermutlich nicht besonders zuträgich für den Motor wäre.

Zudem reichte mir die Zugfestigkeit von 1700 N/cm² aus, da auf die abgebrochene Hälfte der Motorhalterung nur Kräfte beim Beschleunigen mit dem Motorrad auftreten. Beim Bremsen schiebt der Motor nach vorne und somit wird die Stelle richtung Motor belastet. Da die max Beschleunigung theoretisch bei ca. 1 G liegt (Haftreibung Straße-Gummi 0,9-1,3) und das Motorrad mit mir max 300kg wiegt, treten Kräfte von max 300 - 390 N auf. Wechsellasten bei Bremsen und Beschleunigen dürften unwesentlich darüber liegen und mit Sicherheit nicht in den Bereich von 1700 N/cm ². Das worst case Zenario wäre natürlich ein Unfall bei dem mir jemand hinten drauf fahren würde. Was eher unwahrscheinlich ist und dann ist eh alles egal.

Aus diesen Gründen habe ich mich jedenfalls für den ersten Klebstoff entschieden.

 

Habe mich also, mit einer Schale, Gummihandschuhen und Borstenpinsel bewaffnet. Dazu habe ich eine Anleitung der Firma Karger als auch eine ausführlich Werkstoffbeschreibung bekommen.

 

Habe dann beide Komponenten in meinem Ofen bei 50°C ( Habe einen recht guten digitalen Ofen) über 4h erwärmt, damit sich die Kristalle der Werkstoffe lösen und das ganze flüssig/ vermischbar wird, sonst ist das ne recht zähe Masse.

Bin aus diesem Grund auch erst dieses Wocheende dazu gekommen, hab das ganze schon seit zwei Wochen zu Hause.

 

Danach habe ich die Komponenten 50:50 auf ner Küchenwaage vermengt, mehrfach verrührt. Vorher habe ich mein Motorrad auf 95°C gebracht in dem ich den Motor hab laufen lassen, was nicht gut ist, aber musste jetzt halt mal sein.

 

Das ganze dann dünn auf beide Seiten aufgebracht und dann das abgebrochende Stück wieder angefügt. Hat eigentlich sofort ziemlich fest gehalten, habe das aber noch mit einem dicken Einmachgummi über die Einspritzanlage als Gegenbefestigung eingespannt. Hab auch vorher überprüft ob mir der Gummi wegschmort.  :) War kein Problem . ;)

Im Anschluss daran, habe ich den Motor noch mal kurz angeschmissen, da es hier inzwischen nur noch Tags 14°C  hat und Nachts 6-8°C. Also variante 2 mit 2h 95°C.

Durch kurzes ziehen am Gas wird auch der Krümmer gut heiß und die Temperatur hält sich ne halbe Stunde ziemlich konstant über 90°C nach Tachoanzeige.

Hab das dann noch zweimal gemacht und dann bis 50°C abkühlen lassen. Dann habe ich meine Motorradplane drüber damit die Wärme nicht so schnell flöten geht. Am Wochenende zuvor nach nem kurzem Test ist nach ca 2h alles wieder auf Umgebungstemperatur abgekühlt gewesen.

Mit der Plane drüber hat sich die Temperatur noch paar Stunden gehalten. Bin dann aber auf ne Geburtstagsparty gegangen und als ich Nachts um 4 Uhr wieder zu Hause war, wars wieder kalt.

 

So siehts bis jetzt aus. Morgen werd ich mich mal rantrauen und bisl dran ziehen etc und sehen obs funktioniert hat.

 

Und somit dann die nächsten Tage mehr. Wenns mal wieder paar Grad wärmer wird fahr ich auch ne Runde.

 

Bis dahin :eis:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tschl

Hi,

denke aber auch daran, dass durch die Schraube bei der Befestung zusätzlich seitliche Scherkräfte auftreten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
KrasserStecher

Und so sieht das ganze jetzt aus:

c9a64bw2.jpg

 

43vyxvm5.jpg

 

Hab überprüft ob die Aushärtung richtig gelaufen ist und mit kontrollierter Gewalt dran gehebelt. Hält bombenfest. Also ists ordentlich ausgehärtet, sonst wäre das so schon wieder abgegangen.

Ob es dann auch langfristig hält wird dann die Zeit zeigen.

 

Bin ganz happy dass es so gut funktioniert hat und ich wieder fahren kann. :)

 

Eine Empfehlung für diese Art der Reparatur gebe ich noch nicht, da ich es nicht ausreichend getestet habe. Mitte nächsten Jahres gibts dann Feedback!

 

:wheel:

bearbeitet von KrasserStecher

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Molke-Drink

Warum wurde nicht von Anfang an auf mich gehört :D

Eure Autos wo im Mitteltunnel der Abgasstrang abgeht ist auch nur geklebt,hält auch :P

bearbeitet von Molke-Drink

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.