Springe zu Inhalt
AndreasNe

Umbauten an einer neuen Z1000SX

Empfohlene Beiträge

Kamill

Ach die Heckverkleidung an sich ist nur mit 4 Schrauben befestigt. Danach kann man Sie nach hinten abziehen. Das geht easy.

 

 

Also seitliche obere Verkleidung, Schrauben/Pins lösen und nach außen/hinten abziehen. Alternativ die obere Abdeckung (oder nur in Verbindung?)

Das kannst du machen wie du möchtest. Es geht genau so, wie du es hier geschrieben hast, es geht aber auch in Verbindung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Falschtakter

ok, Danke.

Werde demnächst mein Glück wohl mal versuchen :thumbs_up:


Eine Frage noch...welchen Stellknopf hat AndreasNe links neben dem Tacho? ...fehlt bei mir


geh von Zubehör aus... :-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Lightning Dirk

Den Stellknopf hat nur, wer einen Kettenöler verbaut hat und wie Du schon richtig vermutest hast .... Zubehör :thumbs_up:

 

Gruß, herZlich willkommen hier und ganz viel Spaß mit der SX :thumbs_up:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Falschtakter

Danke :-)

...dachte schon an eine dosierbare Lachgaseinspritzung der "Performance" :mrgreen:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Bullshit79

Kann mir bitte jemand markieren auf einem Foto welche genau die Kabel für die Bordsteckdose unterhalb der Vorbereitung sind? Ich find bei mir da nix...Danke vorab...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kamill
Geschrieben (bearbeitet)

Hat einer von euch schon mal die Steckdose eingebaut/verkabelt? Also die die dafür schon vorbereitet ist? Falls ja: habt ihr die Öffnung mit einem Dremel oder ähnlichem bearbeitet oder wie habt ihr das auf/ab bekommen?

 

Ach ich sehe gerade AndreasNe hat das ja schon gemacht. Kannst du mir sagen womit du das "loch" vorbereitet hast?

bearbeitet von Kamill

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Lightning Dirk

Hallo Kamil,

 

es ist ja schon eine Weile her, das ich eine Bordsteckdose eingebaut habe, aber soweit ich mich erinnern kann ist das Loch schon vor gegeben und mit einem Blindstopfen abgedeckt, der von hinten mit einer Mutter gesichert ist ....

Wenn Du die Linke silberne (bei Dir die schwarze) Verkleidung abmontierst kommst da am besten an die Kabel und an die Bordsteckdose heran.

 

Viel Glück, Erfolg beim basteln und viele Grüße

 

Dirk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kamill

Hm bei mir sieht das ziemlich "verschweißt" aus. Also quasi eine EInheit... na dann muss ich mich am Wochenende mal dran versuchen 😉 Dank dir trotzdem.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
sunshinechiller
Geschrieben (bearbeitet)

Hallo Zusammen, wollte heute nachdem ich einen kurzen Kennzeichenhalter mit LED Blinkern verbaut hatte, noch das Blinkerrelais an meiner Z1000sx tauschen, nur leider habe ich es nach Demontage der Frontscheibe und der Kunststoffverkleidung hinter der Scheibe, nicht gefunden. Kann mir mal jemand helfen und genau zeigen wo es sitzt bzw. was ich noch abbauen muss. Füge mal ein Bild an, wie weit ich meine Front demontiert hatte. Vielleicht kann mir auch jemand auf dem Bild zeigen, wo es sitzen soll. Danke schonmal für Antworten ;)

IMG_20180620_202226.jpg

bearbeitet von sunshinechiller

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Lightning Dirk

Hallo Sunshinechiller,

 

gehe einfach mal auf die erste Seite hier von :Umbauten an einer neuen Z 1000 SX / dann auf dem Beitrag von AndreasNe vom 6 Juli 2017.........

 

Besser kann man es nicht beschreiben und an Deinem Bild wirst Du nichts finden, da das Relais bei den Modellen von 2011 bis 2016 nur dort verbaut war....(bin mir da aber nicht ganz sicher).

 

Gruß Dirk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
sunshinechiller

Danke schonmal ;) muss man beim Ausbau der Seitenverkleidung irgendwas beachten?? 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
sunshinechiller

Also Leute, Relais gefunden und neues verbaut ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vanda
Am 21.6.2018 um 08:41 schrieb Kamill:

Linke Seite in Fahrt Richtung. Dort ist das Relais verbaut :-) 

 

forums_1499362866__comp_img_20170706_160

 


Hi Kamill,
wie man sehen kann, hast du die Boardsteckdose schon verbaut, d.h. die Frage wie man die Abdeckung runterbekommt hat sich erledigt, richtig?
vG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kamill

Hallo,

 

das ist nicht meine Maschine auf dem Bild sondern die vom TE hier :-) 

Mein Umbau steht noch an... sollte eigentlich dieses WE statt finden aber bei dem besch*** verschieb ich das auf nächste Woche.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.