Springe zu Inhalt

Empfohlene Beiträge

Das habe ich mir auch schon einmal überlegt. Es gibt separate Temperaturgeber die dann nur ausgelesen werden müssten. Sie werden statt der Ölablassschraube eingeschraubt und sollten dadurch ziemlich präzise Werte liefern.

 

[Edit]

Allerdings handelt es sich hierbei um Messingschrauben (Messing = Kupferlegierung). Ich weiss nicht inwieweit die sich mit dem Alu-Motor vertragen (Stichwort Kontaktkorrosion)

[/Edit]

bearbeitet von mkrsn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich konnte nichts fertiges finden.

 

Die Frage ist auch wo Du damit ran möchtest. Gibt ja nur Abschlassschraube und Einfülldeckel. Auf letzterem ein analoges Thermometer zu schrauben sieht weder schick aus noch nützt es während der fahrt etwas.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey,

 

abpropo Temperatur.. 

gibt es eine Öltemp. Anzeige für die 900er?  Weil das Wasser ist mir zu ungewiss.

 

Besorg dir einen weiteren Wassertemperaturgeber und schraub den in den Ölkreislauf, ggfs. über Adapter.

Den dann über einen Wechselschalter auf die Leitung zum Kombiinstrument schalten.

So hast du bei Schalterstellung 1 die Wassertemperatur, auf Stellung 2 die Öltemperatur.

 

Dr Stalone hat das mal mit der Z750 gemacht, ich finde den threat dazu nicht mehr... :sorry:

Besorg dir einen weiteren Wassertemperaturgeber und schraub den in den Ölkreislauf, ggfs. über Adapter.

Den dann über einen Wechselschalter auf die Leitung zum Kombiinstrument schalten.

So hast du bei Schalterstellung 1 die Wassertemperatur, auf Stellung 2 die Öltemperatur.

 

Dr Stalone hat das mal mit der Z750 gemacht, ich finde den threat dazu nicht mehr... :sorry:

das isser: http://www.z1000-forum.de/topic/29985-f%C3%BCr-20%E2%82%AC-wird-die-%C3%B6ltemperatur-angezeigt/

bearbeitet von RaMaZ

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

habe letzte Woche eine kleine Runde gedreht und dabei gesehen, dass der Kühlmittelstand schon genau auf der min. Markierung ist.

Kann ich das ohne großen Aufwand (Werkzeug) selber nachfüllen?

 

Welches ist es überhaupt und wie komme ich da ran? - die Anleitung ist ja, was das angeht, eher ein Witz... da steht nur "..Authorisiserter Kawa Händler hier und da..." -

 

VG

Leo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn was nachzufüllen ist, dann immer in den Ausgleichsbehälter wo Du den Stand ablesen kannst.

Der Kühlmittelstand ist zwischen Min und Max zu halten.

Falls er mal innerhalb kurzer Zeit absinken sollte, ist irgendwo eine undichte Stelle im Kühlsystem.

Genau so geht das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und was fülle ich da rein? Steht ja leider auch nicht in der Anleitung.

Das es in den Behälter kommt, ist mir schon klar, aber komme ich da einfach ran oder muss da was demontiert werden? (habe null Plan von solchen Dingen)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bau einfach die linke Rahmenabdeckung weg.Sind zwei Schrauben und dann beherzt anziehen weil da noch Gummistopfen dran sind.

Dann kannst du den Verschluss aufmachen und Kühlflüssigkeit nachfüllen.

Gibts bei Louis oder deinem Händler der es

vielleicht kostenlos macht.

Ist Minimum bei kaltem Motor oder bei Betriebswarm? Meins ist auch nur etwas über Minimum im kalten Zustand.

4850a3c4d4e6356fd4a1f496601f698a.jpge7e67bfd85cedd9fe27514d8c03c73f7.jpg

bearbeitet von Z900 Driver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für den Hinweis.

Ja ich habe nur eine kleine Runde gedreht, da ich wissen wollte, wie es sich bei 3°C fährt und deshalb nur bei kaltem Zustand geprüft.

Kann also sein, dass es noch reicht, wenn es wieder wärmer ist?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich gehe jetzt mal stark davon aus wenn das Motorrad warm ist, dann ist die Kühlflüssigkeit zwischen Min. und Max. Irgendwo hatten wir hier das Thema schon mal.

bearbeitet von Z900 Driver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nochmal als Feedback von, da es ja Heute etwas wärmer war, habe ich eine kleine Tour (knapp 300km) gedreht und bei der einer der Pausen mal den Stand gecheckt.

Siehe da... tatsächlich war der Kühlmittelstand zwischen min. und max.. Hätte ich echt nicht geglaubt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×