Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
ZMan

Montage Bodystyle

Empfohlene Beiträge

ZMan

Wollte juste schon mal die Halter für Ute´s Bodystyle Bugi anschrauben und schon ein kleines Problem.

 

Die Halter für vorn rechts und links sitzen. Der hinten rechts auch.

 

Aber der für hinten links sieht mir etwas komisch aus. Die große, offene Aussparung am Halter läßt ja eigentlich auf eine große Mutter oder Schraubenkopf schliessen, aber die in Frage kommende ist eine der kleinen Motorschrauben :lol:

 

Bild1553.sized.jpg

 

Zumal das Foto, welches in der Montageanleitung für den Halter abgebildet ist, die Z1000 zeigt :wink:

 

 

 

@MaPi

 

du hattest den Bugi doch doch auch mal dran....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast GrafKoks

Mach mich nicht schwach, bevor ich die Bude bei mir dran geschraubt hab..... Mitte Februar kommt meiner dran, dann kann ich Dir mehr sagen :lol:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Z1000-Junkie

Bei dem Halter musste ich auch erst stocken...

 

 

 

In der Skizze von B'Style ist es ganz schlecht eingezeichnet, welche Mutter du jetzt genau nehmen musst, weiß ich nicht mehr genau...

 

Es muss genau auf der gegenüberliegende Seite liegen wie bei hinten rechts...

 

 

 

Auf jeden Fall sitzt diese Mutter (bei der 1000er) in der Nähe vom Ende des Krümmers...

 

 

 

Ich musste auch erst suchen....

 

 

 

Wenn du nähere Infos brauchst muss ich noch mal nachschauen....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast exicuter

Bei der 1000er ist es glaub ich eine Motorhalteschraube.Da kommt das Ding ran.

 

Wird bei der kleinen nicht anders seien.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
VampireDeluxe

hi zman,

 

ich habe als ich es mir angeguckt hatte mich auch gewundert...

 

dann bei fechter angerufen, und die meinten, das passt dennoch....

 

 

 

hmmm nur welche schraube dazu die passende ist, konnte mir der kerl am telefona cuh nciht genau sagen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Joker

Ich habe den Bugi vom Christkind bekommen und letzte Woche an meine kleine angebaut.

 

 

 

Der Halter kommt wenn Du vor dem Motorrad stehst auf der rechten Seite drann.

 

 

 

Ziemlich nah am Ständer.

 

 

 

Da ist irgendein Stift drinn, also Mutter nur ein Stück rausdrehen, Halter dahinter schieben

 

 

 

und wieder fest Schrauben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Joker

Hier noch mal ein Bild .

 

 

 

Da kommt der Halter hin den Du Fotografiert hast !!!!!

 

 

 

Winterumbau_05_06_004.sized.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

jo danke, werde da bei Gelegenheit nochmal nachschaun...

 

 

 

ZMan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
RedDevil
exicuter schrieb am 15.01.2006 14:42

 

Bei der 1000er ist es glaub ich eine Motorhalteschraube.Da kommt das Ding ran.

 

Wird bei der kleinen nicht anders seien.

 

 

 

jep ... die motorhalteschraube :lol:

 

 

 

 

 

Vorsichtig!!! Wenn die Mutter lose geschraubt hast, ist die Mutter auf der anderen seite auch lose. die sitzen beide nämlich auf einen durchgehenden gewindestift.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
VampireDeluxe

danke für die info....

 

wollte, auch wenn der bugi noch beim lacker ist, die halterung schonmal ans bike bringen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Abgänger

Will meinen auch erst mitte Februar anbauen;

 

Hoffentlich läuft alles Reibungslos ab... :neutral1:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MaPi

Motorhalteschraube ist Richtig. Die Aussparung ist dazu da, dass du nicht die Schraube ganz raus machen musst sondern nur locker machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast GrafKoks

Heiland ist das ein Gefriemel.... wieviele Versuche habt Ihr so gebraucht, bis die Halter richtig gesessen haben???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ZMan
GrafKoks schrieb am 16.02.2006 19:55

 

Heiland ist das ein Gefriemel.... wieviele Versuche habt Ihr so gebraucht, bis die Halter richtig gesessen haben???

 

 

 

tja, ZMan der Schraubergott, hat dat Teil in´er halben Std. rangetackert :wink:

 

Alleine is shit, aber Ute hat mit geholfen. Zu zweit eigentlich kein Akt :pleased:

 

Die Halter erstmal locker dranpappen, dann den Bugi mal ranhalten, ob die Position der Halter so ok is.

 

Dann die Halter festschrauben - Bugi dran - fetisch :biggrin:

 

 

 

Ach ja, den Bugi vorher zusammenschrauben....

 

 

 

Und jetzt, nachdem ich hier so auf den Pömpel gehauen habe, hoffen, das dat Teil nich bei der ersten Ausfahrt abfällt :lol:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast GrafKoks

Ich seh dat schon kommen wie mein nigelnagelneuer Bugi von meinem nigelnagelneuen Hinterreifen zerlegt wird :biggrin:

 

 

 

War wohl mein Fehler das heute im Halbdunkeln alleine zu probieren. Werd mir mal nen Handlanger holen *gg*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.