Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
Gast Quicksilver

Frage zu Kellermänner BL1000

Empfohlene Beiträge

Gast Quicksilver

Tach Leute,

 

 

 

konnte die Antwort bisher nicht finden: Wenn ich Kellermänner montiere verlaufen die Kabel doch durch den Lenker. Wie groß muß das Loch sein wo ich die Kabel raushole und wie kriege ich das Kabel raus???

 

 

 

Brauche ich für die normalen BL1000 Widerstände???

 

 

 

Danke im voraus :verdacht:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
FIGHTERTEUFEL
Quicksilver schrieb am 28.12.2006 19:21

 

Tach Leute,

 

 

 

konnte die Antwort bisher nicht finden: Wenn ich Kellermänner montiere verlaufen die Kabel doch durch den Lenker. Wie groß muß das Loch sein wo ich die Kabel raushole und wie kriege ich das Kabel raus???

 

 

 

Brauche ich für die normalen BL1000 Widerstände???

 

 

 

Danke im voraus :verdacht:

 

 

 

 

 

6-8mm Loch müßte reichen, entgraten NICHT vergessen, nen Gumminippel(Kantenschutz) aus dem Autozubehör rein, die Kabel bekommst du mit nem Stück Draht (50cm), das du vorher durch den Lenker schiebst, durchgezogen.

 

 

 

Gruß :clap:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Quicksilver

das Loch warscheinlich in der Mitte der Klemmböcke oder???

 

Wie ist mit Widerständen???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Z-seven50

An welchem Lenker willst Du die verbauen?

 

 

 

Habe die Dinger gerade an meinen LSL Superbike verbaut, darf für die Kunststoffnasen je Seite ein Loch von MAX 5mm bohren und zusätzlich 5mm für die Kabelführung je Seite(max 150mm vom Rand oder zwischen den Klemmböcken wenn nicht Gummigelagert - sinddiese aber bei der 750er) lt. LSL Gutachten kann man sich anfordern.

 

 

 

Habe ein zusätzliches Loch unter der linken Schaltereinheit gebohrt und dort ein 4-adriges Kabel durchgeführt, nach links raus und druch den Lenker auf die rechte Seite gesteckt (so habe ich auf beiden Seiten + und -. Das Kabel habe ich mit durch den vorhandenen Kabelschlauch gezogen. Telefon oder Klingeldraht reicht aus, dicker sind die Kabel direkt am Blinker auch nicht. Der Draht hat ne schön dicke Ummantelung, da das Entgraten im Lenker wohl nicht so einfach sein sollte.

 

 

 

Gruß

 

Z-seven50

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Z-seven50
Quicksilver schrieb am 28.12.2006 19:29

 

das Loch warscheinlich in der Mitte der Klemmböcke oder???

 

Wie ist mit Widerständen???

 

 

 

Bei den BL1000 Lenkerenden brauchst Du keine Wiederstände.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Quicksilver
Z-seven50 schrieb am 28.12.2006 19:36

 

An welchem Lenker willst Du die verbauen?

 

 

 

Habe die Dinger gerade an meinen LSL Superbike verbaut, darf für die Kunststoffnasen je Seite ein Loch von MAX 5mm bohren und zusätzlich 5mm für die Kabelführung je Seite(max 150mm vom Rand oder zwischen den Klemmböcken wenn nicht Gummigelagert - sinddiese aber bei der 750er) lt. LSL Gutachten kann man sich anfordern.

 

 

 

Habe ein zusätzliches Loch unter der linken Schaltereinheit gebohrt und dort ein 4-adriges Kabel durchgeführt, nach links raus und druch den Lenker auf die rechte Seite gesteckt (so habe ich auf beiden Seiten + und -. Das Kabel habe ich mit durch den vorhandenen Kabelschlauch gezogen. Telefon oder Klingeldraht reicht aus, dicker sind die Kabel direkt am Blinker auch nicht. Der Draht hat ne schön dicke Ummantelung, da das Entgraten im Lenker wohl nicht so einfach sein sollte.

 

 

 

Gruß

 

Z-seven50

 

 

 

 

Hört sich nach Arbeit an aber egal.

 

Möchte sie an einem Magura MX2 verbauen.

 

 

 

Danke vielmals

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Z-seven50

Waren ca. 4,5 Stunden, dafür ist es jetzt richtig schön verlegt und versteckt. :verdacht:

 

 

 

Lieber beim ersten mal ordentlich als noch einmal nacharbeiten.

 

 

 

Hatte beim Heckumbau erst einmal alles nur rein, die Kabel kreuz und quer, sieht ja keiner ist ja der Soziussitz drauf. Aber wenn man den dann aufmacht sieht das nicht schön aus und das macht wiederum nicht Glücklich also lieber gleich mehr Zeit nehmen und ordentlich machen sonst machst es zweimal oder bist nie zufrieden. :clap:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Z1000-FIGHTER

meine Bohrung für die Kabel habe ich zwischen den Klemmböcken

 

gemacht,ob wohl Gummi gelagert.

 

Den Tüver hats nicht interessiert

 

 

 

ps: das thema wurde hier im Forum schon öfter diskutiert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Fighter1180

Da hat Sven recht !!!!

 

 

 

Meine Kabel sind unter den Armaturen raus gekommen,

 

habe sie dann mit im Kabelstrang mit nach unten gelegt .

 

Ging eigentlich auch sehr gut und es sieht keiner :biggrin: :biggrin: :biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Quicksilver

hab sie heute gekauft, diese blauen. Dank Cousin 25% Rabatt :biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Z-seven50
Quicksilver schrieb am 29.12.2006 16:42

 

hab sie heute gekauft, diese blauen. Dank Cousin 25% Rabatt :biggrin:

 

 

 

Hätt ich bei dem Rabatt auch gemacht! :clap:

 

 

 

@ z-1000fighter

 

 

 

Natürlich geht auch Deine Lösung. Der Weg ist halt das Ziel. :verdacht:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Quicksilver

mal ne Frage zu dem Masse Kabel: wie bringe ich es richtig an? Hab jetzt ein Massekabel mit an einen Blinker geschraubt und dann an die Masse vom Kabelbaum aber beim festziehen des Blinkers ist es abgegangen. Wo könnte ich es noch anbringen???

 

 

 

 

 

Und nun noch ne Frage zu den Kellermann Mikro für hinten: Brauch ich nur einen Wiederstand oder auch einen Blinkergeber??? :verdacht:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerry

wenn du einen eloxierten Lenker hast mußt du das Eloxat etwas abschmirgeln oder aber das Massekabel direkt an jeden Blinker legen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Quicksilver

ne ist nicht eloxiert aber wo gehe ich ran mit dem Massekabel bzw. wo mache ich es fest???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.