Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
Gast Anonymous

Einstellungprobleme???

Empfohlene Beiträge

Gast Anonymous

meine problem aus dem "zu wenig leistung"-thread scheinen durch den austausch aller 4 kerzen, doch noch nicht ganz behoben zu sein. es ging ja eine weile gut, hatte heute aber wieder den gleich effekt wie damals. plötzlich kein standgas mehr und benzingeruch. im stadtverkehr bin ich teilweise mit betätigtem choke gefahren, damit die kiste anbleibt. hatte im neuzustand ca 1200 1/min, nach dem kerzenwechel und verstellerei ca 1000 1/min und jetzt meistens 0 1/min oder sie blieb geradeso an. war knapp vor feierabend beim dealer, dort wurde aber lediglich das standgas wieder hochgedreht. er meinte (vor zeugen) ich komm so übers wochenende, und wenn folgeschäden auftreten ist es ein garantiefall. jetzt läuft sie zwar wieder bei 1100 1/min, aber irgendwie kling der motor jetzt sehr rauh. der auspuff klingt jetzt auch auf einmal wie ausgeräumt. viel lauter und brabbelnd, grummelnd...irgendwie merkwürdig. ist es normal, dass der endtopf im inneren rotglüht? die leistung scheint, bei genügend hohen drehzahlen, übrigens ok zu sein.

 

ich glaube da stimmt was mit der elektronik, oder der einstellung nicht! kennt sich jemand damit aus? woran kann es liegen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kawa-Racedriver

Also es wirt schwer sein eine Ferndiagnose zu erstellen ,zum anderen weiß ich nicht wieviel Sensoren,und Stellglieder Kawa verbaut hat?

 

Man müsste jedes elektrische Bauteil durchprüfen,die Kawa hat sowas ähnliches wie ein Drosselklappenpoti,unszwar sind das die Sensoren an den Drosselklappen (glaubig) ! Man müsste überprüfen ob sich die Spannung ändert,dann vielleicht vielleicht nachschaun ob die Zündung hinhaut,Fehlercode auslesen um denn Fehler ein zu grenzen!

 

Das Problem war ja schonmal und ist jetzt wieder da! Vielleicht ein Wackelkontackt in irgendeiner stelle !

 

 

 

Also man müsste wissen welche Bauteile Kawa eingebaut hat ,um dann eine Fehlersuche zu beginnen und sie zu finden !

 

 

 

Läuft sie in Stand unruhig oder wie?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kawa-Racedriver

Zitat:
@ Kawa-Racedriver

 

au_mann.gifau_mann.gif

 

lol.giflol.gif

 

 

 

 

 

Wollte damit nur weiterhelfen,wer ein wenig fachliches Wissen hat,weiß was ich meine! idee.gif

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
yamaha

Der Kat könnte kaputt sein, da müßtest du aber weniger Leistung haben und wenn du im Stand hochdrehst und die Hand hinten an den Auspuff hälst mußt du merken ob der Druck (Abgase) ok ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

also, war heute auf ner 250km tour. hatte eigentlich keine größeren probleme, standgas ist ok, schwankt aber zwischen 1200 und 1500. gasannahme ist bei leerlaufdrehzahl etwas rucksig. der auspuff ist jetzt richtig laut. wie sind auspuffe heutzutage gedämmt? kann es seine, dass unverbranntes gemisch in den esd gelangt, dort verbrennt, und das dämmmaterial dadurch pulverisiert wird?

 

@racedriver: sie läuft definitiv unruhig im stand.

 

@yamaha: wieso weniger leistung bei kaputten kat? denke der druck ist ok. gibts bei der z nicht sowas wie ne abgasrückführung? wie funktoniert die, vielleicht liegts daran?

 

ps: ich weiß ferndiagnosen sind schwierig, aber ich will einfach beim händler bissl mitreden können.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kawa-Racedriver

Ich brauche den Schaltplan von der Motorsteuerung,dann weiß ich was die Kawa alles hat,und könnte die Fehlersuche beginnen!

 

Ich glaube nicht das die Z750 Abgasrückführungsventile hat jedenfalls habe ich keins gesehen!(Dient zur senkung der Stickoxiden)

 

 

 

Ich würde mal auf das Poti tippen oder der Saugrohdruckfühler,Leerlaufregelventil! (wenn das verbaut worden ist)!

 

 

 

Dazu müsste man alles durch messen!

 

 

 

rauchen.gif

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Unplugged

Ein defekter Kat kann durchaus die ursache dafür sein. Auch wenn der Auspuff laut ist. Ich hatte mal nen VW Scirocco mit U- Kat (Oxidationskat wie bei der Z) der übelst tief war. Bin dann mal mit dem Kat an nem Bahnübergang hängen geblieben was zur Folge hatte dass der Keramikkörper im Katgehäuse gebrochen ist. Darurch erhöhte sich der Abgasgegendruck. Die Karre hatte dann zwar nen Höllensound aber gezogen hat er nicht mehr.

 

 

 

Ich würd halt einfach mal zu dienem Dealer fahren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

Hi, hier ist Zett (bin ich eingeloggt???)

 

 

 

Ich hatte das gleiche Problem, unruhiger Leerlauf, Auspufgeräusche lauter und brabbelnder, manchmal ist sie mir bei Schalten einfach ausgegangen.

 

Nach mehreren Werkstattaufenthalten haben mir die Spezialisten von Kawas ein neuen Steuerchip eingebaut....jetzt ist alles o.k.

 

Bisher war ich der Einzige mit dem Problem. Sie sagten, dass der Chip das Gemisch zu fett bereite.....

 

 

 

Probiers doch mal aus....

 

 

 

Viel Glück.Zett

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

Hallo,

 

 

 

also wenn sie im Stand unrund läuft und zu heiss (rotglühender Auspuff)wird, würde ich eher auf zu mageren Lauf tippen. Schau mal den Ansaugtrakt nach, ob sie irgendwo Falschluft ziehen kann (Einfach mal alle Schrauben nachziehen).

 

Vielleicht hat sich der Auspuff ja inzwischen freigebrannt, deshalb die Lautstärke.

 

 

 

Nur ein weiterer Tip.

 

Wenn ich falsch liege, bitte alles weitere an meinen Anwalt icon_lol.gif

 

 

 

 

 

Ch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

war heute beim dealer. haben mal die lautstärke mit einer anderen z750 verglichen, um einiges lauter. krieg erstmal einen neue auspuff auf garantie. das eigentliche problem wird damit sicher nicht behoben, der werkstattmeister wollte sich aber nochmal genauer kundig machen, was der fehler sein könnte. hatte ich schon die rusablagerungen am auspuff erwähnt? scheint wohl doch eher zu fett zu laufen!

 

glaube nicht, dass sieh falsch luft zieht, da sie ja leistung hat.

 

interessante neu erkenntnis nach dem werkstattbesuch: angeblich gibt es keine möglichkeit den fehlerspeicher der elektronik, falls es überhaupt einen gibt, auszulesen. dass soll nur bei maschinen mit wegfahrsperre möglich sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bazille

Hi - wenn der Auspuff innen glüht, kann das der Kat sein. Naja, wenn der dann noch lebt. Ursache ist, dass das Gemisch viel zu fett ist. Die Reste des unverbrannten Benzins oder HC (Kohlenwasserstoffe) werden dann im Kat oxidiert. Dabei wird ordentlich Heizleistung frei und der Kat erhitzt sich extrem. Immerhin verbrennt der Motor Benzin mit einer Heizleistung von jenseits der 150kW bei Vollgas. An Motorleistung kommt dabei nicht mal ein Drittel raus. Wenn man nun dieses Benzin-Luft-Gemisch in den Kat zur Oxidation einleiten wuerde, wuerde der sich in Sekundenbruckteilen einschmelzen. Selbst wenn da nur noch Reste ankommen ist es eine extreme Kat-Heizung.

 

 

 

Ein Einfamilienhaus mit ca. 140qm in neuerer Bauweise braucht im bitteren Winter 7kW Heizleistung - so mal zum Vergleich!

 

 

 

Mit dem was unsere Kawa bei Vollgas verheizt, koenntet ihr ein Hochhaus heizen; entsprechend klar wird dann auch, was man dem Kat zumutet, wenn der mit unverbranntem Benzin bei hohem Tempo gefuettert wird.

 

 

 

bazille

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kawa-Racedriver

Mein Dealer meinte ,das es noch kein Programm gibt für die Z750 um den Fehlerspeicher aus zu lesen! dontknow.gif

 

 

 

Mal sehen wenn du ein neuen Puff drane hast,wie es dann ist !

 

Wenn deine Z zu sehr fetten Gemisch verbrennt muss man sich die frage stellen warum? Es gibt viele Möglichkeiten.

 

 

 

(Bei meiner Freundin das Auto macht auch mucken ,geht einfach ab und zu während der fahrt aus,habe schon alles durchgeprüft ,diese scheiß Sporalischen Fehler-werde morgen mal den Kraftsstoffdruck messen wenn er wieder ausgehen will)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

der neueste stand:

 

habe heute meinen neuen auspuff gekriegt. interessanterweise hätte der wohl eine andere teilenummer wie der originale. qualitätsprobleme? weiterhin ist rausgekommen, das es doch einen fehlerspeicher an der z750 gibt, den man auch auslesen kann. (ich glaube per blinkcode am cockpit.) ergebnis: 2 fehler, zündspule erster und dritter zylinder. vielleicht nur ein kontaktproblem?! lt. kawasaki haben diese fehler aber nichts mit dem "defekten" auspuff zu tun. der schrauber übergab mir die maschine nach der probefahrt mit einem: "geht wie sau!"bin erstmal zufrieden, hab das gefühl der motor läuft jetzt, vor allem im hohen drehzahlbereich, besser. standgas ist ok und schwankte heute auch nicht mehr. gasannahme ist jetzt wieder "smother". hoffentlich bleibt das so! den verbrauch werd ich auf der morgigen fahrt nach münchen ermitteln, bin ja mal gespannt.

 

achso, habe noch festgestellt, dass der auspuff immernoch recht heiß wird. wie ist das bei euch? den auspuff der 1000er fazer von einem kumpel kann man nach einer tour noch fast mit bloßer hand berühren!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.