Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
Gast MaPi

Kettenschutzhalter gebrochen

Empfohlene Beiträge

Gast DefconOne

gestern beim reifenwechseln wollte ich den kettenschutz abmontieren, nur musste ich fesstellen, das die halterungen abgebrochen war. ich hab den kettenschutz von hesa montiert, aber daran wirds wohl kaum liegen!

 

gibts noch jemandem mit dem problem? meinen händler hab ich schon angerufen, der meinte nur garantiefall. nur was wird dort gemacht werden müssen, nur schweißen oder ne neue schwinge??

 

 

 

greetz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast fenrir

Ich hab meinen extra abgeschnibbelt, der stört nur bei einem flotten Felgenausbau und mach gern Kratzer an die Felge. Fahr ohne den hinteren Kettenschutz damit jeder meine grüne Kette sehen kann. jump.gif

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast mirage

Jo,

 

 

 

gibt ne neue Schwinge, hatte ich auch...im Thread Garantiefälle geschildert...meine Schwinge musste sogar zu Kawasaki eingeschickt werden, weil die das nicht geglaubt haben...ist halt alles auf billig produziert, hatte übrigen auch nen Alu Kettenschutz dran, den habe ich jetzt aber verkauft...nicht nochmal son scheiß. Jetzt lass ich meine Kettenschutz lackieren!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast DefconOne

gab zwar keine neue schwinge, wurde nur angeschweißt. ist mir aber eigentlich egal, solang es hält!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast DefconOne

so das ding hat sich gestern schon wieder verabschiedet. die stelle war auch schon ein wenig rostig! ich glaub einfach das der ketternschutz zu viele vibrationen erzeugt und das das ding wohl nie so richtig halten wird! bin gespannt was mein händler sagen wird!

 

 

 

weiß einer von euch wo es nen kettenschutz in carbon gibt? konnte bisher nur den hier finden http://www.evolutioncomposites.co.uk/acatalog/Z1000.html und bei klaere kann es wohl noch ein jahr dauern bis die jungs so ein ding herstellen werden!

 

 

 

hat von euch noch einer ne andere adresse für mich?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

:biggrin: ,ich war letzte Woche auch bei meinem Dealer und habe Ihm die abgebrochene Halterung gezeigt,der meinte auch das es eine neue Schwing gib.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
mirage schrieb am 24.09.2004 21:17

 

Jo,

 

 

 

gibt ne neue Schwinge, hatte ich auch...im Thread Garantiefälle geschildert...meine Schwinge musste sogar zu Kawasaki eingeschickt werden, weil die das nicht geglaubt haben...ist halt alles auf billig produziert, hatte übrigen auch nen Alu Kettenschutz dran, den habe ich jetzt aber verkauft...nicht nochmal son scheiß. Jetzt lass ich meine Kettenschutz lackieren!

 

 

 

Welchen Alu-Kettenschutz hattest du denn dran und warum warst du nicht zufrieden damit??? Wollte mir eigentlich auch einen bei ebay schießen, nämlich den hier:

 

 

 

link

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@DefconOne

 

wäre Magic-Paint nich eine Alternative?

 

 

 

Habe von diesen Probs bei der 1000er noch nix gehört. Habe diesen dran und keine Probleme

 

Kettenschutz_VA.sized.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bad.orange schrieb am 05.04.2005 19:43

 

Hab auch den von Hesa dran seit 40 000 Km und keine Probleme damit gehabt.

 

 

 

Sieht noch alles so aus wie am ersten Tag.

 

liegt´s vielleicht an der Aluschwinge der 1000er, das es da besser funzt :thumbs_up:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast pepper

NeNe hat nichts mit der 1000er zu tun!

 

Ich habe meinen auch schon lange dran und keine Prob........... :biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast DefconOne

also ich hab den von hesa, keine ahnung weshalb nur ich die probleme hab, aber was solls.

 

mir hatte es vor ein paar tagen die schraube rausvibriert, ne neue rein, schau 1 tag später ob die noch fest ist, dann seh ich das der halter nur noch lose dranhing. irgendwas mach ich wohl falsch, aber wie gesagt, muss mich mal nach carbon oder magicpaint umsehen. die probleme mit dem ding ist mir das nicht wert!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast mirage
Xanda schrieb am 05.04.2005 19:24

 

mirage schrieb am 24.09.2004 21:17

 

Jo,

 

 

 

gibt ne neue Schwinge, hatte ich auch...im Thread Garantiefälle geschildert...meine Schwinge musste sogar zu Kawasaki eingeschickt werden, weil die das nicht geglaubt haben...ist halt alles auf billig produziert, hatte übrigen auch nen Alu Kettenschutz dran, den habe ich jetzt aber verkauft...nicht nochmal son scheiß. Jetzt lass ich meine Kettenschutz lackieren!

 

 

 

Welchen Alu-Kettenschutz hattest du denn dran und warum warst du nicht zufrieden damit??? Wollte mir eigentlich auch einen bei ebay schießen, nämlich den hier:

 

 

 

link

 

 

 

Ich denke das hat was mit der Verarbeitung des Kettenschutzhalters allgemein zu tun. Bei der 1000er ist es anderes(besseres) Material(irgendwo müssen die 2000EUR mehr ja sein :thumbs_up: )...ist halt billiger( bei der 750er), darum hält der mist auch nur leichtes Dingens. Die anderen vibrieren immer ab, weil zu schwer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×