Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
Gast Anonymous

Dronderdon

Empfohlene Beiträge

Gast Anonymous

Hi Leute,

 

 

 

ich hab nen dronderdon auspuff montiert und jetzt geht meine Z750 garnicht mehr richtig ab...

 

Hat jemand erfahrungen mit dem auspuff??

 

 

 

Ich schätze es sine ca. 10-15% leistung verloren :thumbs_up:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast fenrir

Hatten wir schon mal im Forum, sind sogar Bilder dabei.

 

Einfach mal mit dem Suchprogramm arbeiten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

oder ma ein biesschen warten prob hatt ich auch mit meinem sebring bis er mal richtig eingefahren ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

Dachte bei meinem GPR auch erst, das mein Mopped ab 6000 Umdrehungen nicht mehr so zieht. Aber ich habe dann festgestellt, dass sie im unteren Bereich wesentlich mehr dampf hat und man den Sprung bei 6000 nicht mehr so merkt. Fazit Mehr dampf unten rum und genauso wenn nicht etwas mehr oben rum.

 

 

 

Mach mal ein Foto und stell es hier rein!!! Haben ja nur wenige den Auspuff!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

Bei mir ist es extrem schlechter geworden...

 

vor dem wechsel ging meine z750 im ersten gang bei 5000 u/min locker aufs hinterrad.

 

jetzt mit dem dronderdon erst bei 8000u/min und auch nicht so richtig gut.

 

der krümmer hat auch nicht die verbindungsrohre vom 1. zum 3. umd vom 2. zum 4. Zylinder. Könnte es sein das das irgendwie schlechter wird dadurch??

 

Ich werde morgen nochmal etwas rumprobieren...

 

 

 

Ich hab aber voll den hals :thumbs_up::clap:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast bull

hoffentlich wirds noch besser sonst haste viel Geld für nix ausgegeben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ne, Geld für nichts passt auch nicht. Würde mal sagen für eine Dosslung, die kein TÜV anerkennt. das ist auch was wert. :thumbs_up:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

 

 

 

Koennte auch einfach sein, dass die Gemischzusammensetzung nun nicht mehr stimmt und Du mittels PowerCommander etc. das Gemsich wieder neu anpassen musst.

 

Auspuffsysteme sind da durchaus recht einflussreich!

 

 

 

bazille

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

powercommander ist drin... hat auch nicht geholfen... ich denke das der rückstau zu hoch oder zu niedrig ist... werde einfach weiter versuchen den fehler zu finden...

 

Gibt es hier jemand der auch den dronderdon auf ner z 750 hat??

 

Bitte melde dich :thumbs_up::clap::danke:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marko schrieb am 08.04.2005 14:26

 

hab ja auch geschrieben reinHauen und nicht reinSCHauen :thumbs_up:

 

567.gif

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×