Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
Gast HeinZ

Abnormal:Heute dreimal Motor abgestorben immer vor nem..

Empfohlene Beiträge

Gast Anonymous

stop.ob die Z nun im kalten oder im warmen Zustand war !! hat ich vorher noch nie .... :thumbs_up:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

Weiss ich jetz nicht auswendig.Könnten 1100u/min ... :thumbs_up:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir lag es am Standgas.

 

Hatte es einwenig zu gering eingestellt (700)

 

Jetzt bei 900 läuft sie besser und geht auch bei plötzlichen Meistungsabruch nicht aus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe ca. 1100 rum, wenn du auch so viel hast, dürfte sie aber nicht mehr aus gehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast rueckenwind

will ja nix herauf beschwören, aber guckst du mal hier

 

vielleicht hat das eine ja was mit dem anderen zun tun :thumbs_up::clap::danke:

 

 

 

greetz

 

volker

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Keine Schwarzseherei hatte ich auch.

 

Problem ist wenn das Standgas zu gering ist geht sie aus, da es kaum Schwungmasse bei dem Leichtbaumotor gibt.

 

Wenn die Z beim Anhalten ausgeht ist entweder das Standgas zu gering (habe meine auf 1100), der Rückholzug ist zu stramm 3-5mm oder das Kupplungsspiel ist zu gering 3-5mm.

 

Wenn diese drei kriterien richtig eingestellt sind geht die nicht mehr aus.

 

:thumbs_up::clap::danke::lol::dance:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×