Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
Gast Enetz

Seltsames Klackern bie niedrigen Drehzahlen

Empfohlene Beiträge

Gast KrayZea_M

Ich weiß eigentlich nicht ob ich ein Problem habe,

 

aber ich bin auf jeden Fall etwas beunruhigt:

 

 

 

Ich habe seit ca. 2 Wochen ein seltsames "Klackern"

 

bei meiner Z festgestellt, welches sich auch in Form eines

 

kurzen und sehr leichten "Schlages" bemerkbar macht.

 

Ich merk es allerdings nur unter 3000 (nehme an das es

 

darüber eine zu hohe Frequenz hat und ich es deswegen

 

nicht mehr wahrnehmen kann) und auch nur wenn ich Gas gebe.

 

Der Motor läuft aber gut! Er springt immer gut an, nimmt

 

sauber Gas an und hört sich nicht anders an als vorher.

 

 

 

Naja, es beunruhigt mich aber trotzdem.

 

Ich glaub nicht das es schon immer da war, das hätt ich bemerkt.

 

 

 

Was kann denn das sein?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Son leichtes Schnattern ist normal. Sollen irgendwelche Ventile sein. Hab ich hier mal irgendwo gelesen und meine Z machts auch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast KrayZea_M

na aber wenns die vetnile wären würde es nicht so leicht auszumachen sein,

 

glaub ich.

 

das klackern kommt bei ca.2500 ca. 2mal pro sekunde vor.

 

und wie gesagt, ich merke es auch in den fußrasten und auch nur wenn ich gaß gebe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast KrayZea_M

hmmm, nein das scheint nicht mein problem zu sein, trotzdem danke.

 

obwohl ich auch oft probs mit dem getriebe hab.

 

 

 

also nochmal kurz die symptome:

 

 

 

spürbares klackern unterhalb von 3000 und auch nur wenn ich gas gebe.

 

ansonsten alles normal, bis auf häufig nicht sauber rastende gänge.

 

ich bin mir zwar grad nicht sicher, aber ich glaub es war nichtmal hörbar.

 

ja genau, ich mein es war nur fühlbar.

 

 

 

was kann das sein, wenn es nur beim gaß geben da ist?

 

 

 

werde da morgen nochmal genau drauf achten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous
yamaha schrieb am 27.05.2005 00:00

 

Schau mal nach deiner Kette

 

 

 

Falls dieses Geräusch vor allem beim Einkuppeln bzw. unter Last auftritt, würde ich auch sagen, dass es die Kette ist (abgenutzt, trocken, dry lube ...).

 

 

 

Z-Gruß

 

Alwin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast KrayZea_M

kette ist in ordnung, hab ich ers vor kurzem gespannt und heute auch nochmal überprüft.

 

oder weißt du etwas bestimmtes, nach dem ich suchen soll?

 

kann das denn überuapt an der kette liegen, wenns nur beim gasgeben da ist?

 

 

 

das würd ebedeuten das es nur da ist wenn die kette belastet wird.

 

was müsste die kette dann also haben damit sie unter belastung solche

 

symptome hervorruft? also was soll ich bestimmtes beachten?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast KrayZea_M

na dann schau ich morgen mal.

 

aber ich hab erst 10000runter und die kette war imer gut geschmiert.

 

mußte auch erst sehr wenig nachgespannt werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast joe black

haste das gleiche auch, wenn Du stehst ? evtl. Steuerkette?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast KrayZea_M

wenn ich stehe ist es glaub ich nicht.

 

werd ich auch mal überprüfen.

 

hab ich noch garnicht gemacht.

 

werd gleich mal im stand n bischen gas geben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast mirage

Habe das Prolbem mit dem Klacker auch. Wie KrayZea-M schon sagte. Unter 3000upm und dann ganz deutlich in der linken Fußraste zu spüren... wenn du aber richtig auf die Worte deiner Z gehört hättest, dann hättest du gemerkt, das die Schläge Zyklisch sind. Aufgrund des relativ großen Abstandes der Schläge, diese kommen übrigens nur vor wenn last rauf kommt, kann es nicht der Motor oder die Primärübersetzung sein...

 

 

 

Lösung: schau dir mal ganz genau die Sekndärübersetzung an, sprich die Kette, da ist ein Gleid bisl steif... nichts weiter...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

zu den Gängen ....

 

 

 

habe mit nem Kawa-Schrauber gesprochen und er meinte Kawa ist bekannt,

 

dass die Gänge manchmal schwer reingehen!

 

 

 

Das liegt daran das die beiden Wellen jetzt übereinander sitzen und somit mehr Kraft fürs Schalten benötigt wird.... ist somit alles I.O. (Sollte bei hoher Drehzahl auch leichter zu schalten sein wie bei unterer!).

 

 

 

Gruss

 

Demon

 

 

 

*klebdran*

 

Ne Kawa ist ja auch keine BMW, der Drachen will geritten werden :biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tipp,überprüfe mal alles Befestigungsschrauben wie z.b. von Deckel des kleinen Ritzels vorne. usw. ich hatte das auch bis ich festgestellt habe das die Schrauben lose waren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×