Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
Gast MoritZ

Batterie ausgelaufen

Empfohlene Beiträge

Gast MoritZ

Hallo Leutz,

 

 

 

hab beim "Winterfestmachen" festgestellt, das meine Batterie gekocht hat, und ausgelaufen ist. ein Stecker ist angeätzt, und ein bischen Säure ist neben dem Batteriekasten ins möp gelaufen. Fahre mein möp seit Mitte Oktober 05 und bin leider erst 400 km gefahren

 

 

 

Hab mir gleich bei meinem Händler rote Nummern geholt und bin mit dem möp hingefahren.

 

Hab anstandslos ne neue Batterie bekommen. Er hat noch nachgemessen, ob die Batterie von der Lichtmaschiene zuviel Saft bekommt, Spannung ist aber OK.

 

 

 

Hat von Euch schon mal jemand das gleiche Problem gehabt ???

 

 

 

Hab Angst, das die Batterie wieder kocht, ausläuft und mir die Säure das möp versaut.

 

 

 

MoritZ

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Moritz

 

 

 

ich vermute mal das Prblem ist nicht die Lichtmaschine

 

sondern der Spannungswandler.

 

Meine Freundin hatte dieses Problem mal.

 

Die Lichtmaschine fördert ganz normal aber der Wandler

 

mindert die Leistung nicht und diese geht mit voller Kapazität in die Batterie!

 

Das bringt die zum kochen.

 

 

 

Leider kein günstiges Vergnügen,schätze so um und bei 100- 120 euro für den Wandler.

 

Lass den mal checken.Wäre ne möglichkeit.

 

 

 

Gruß Franky

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Franky schrieb am 20.12.2005 09:06

 

Moin Moritz

 

 

 

ich vermute mal das Prblem ist nicht die Lichtmaschine

 

sondern der Spannungswandler.

 

Meine Freundin hatte dieses Problem mal.

 

Die Lichtmaschine fördert ganz normal aber der Wandler

 

mindert die Leistung nicht und diese geht mit voller Kapazität in die Batterie!

 

Das bringt die zum kochen.

 

 

 

Leider kein günstiges Vergnügen,schätze so um und bei 100- 120 euro für den Wandler.

 

Lass den mal checken.Wäre ne möglichkeit.

 

 

 

Gruß Franky

 

 

 

 

 

 

Meinst Du den Spannungsregler/Gleichrichter?

 

 

 

baz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
RedDevil schrieb am 20.12.2005 09:36

 

manchmal war auch nur die Bakterie defekt :thumbs_up:

 

 

 

@R D

 

...klar kann auch sein aber ist unwarscheinlich das sie dann überkocht!

 

 

 

@baz

 

 

 

ja der Vogel hinten im Spritzschtutz,das ding mit den Kühlrippen

 

 

 

100_0319.sized.jpg

 

 

 

Gruß Franky

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... nee is klar,kann auch an der Wupptität der Erde liegen :biggrin:

 

Mal im ernst,der Regler ist mit Epoxid vergossen,

 

da vibriert nix und schon gar keine Dioden. :redface:

 

Der Spannungswandler hat bestimmt n kurzen,

 

wie auch immer und schwupp gibts lecker heiße Batteriesuppe :biggrin:

 

 

 

Lass auf jeden Fall mal hören was es den war ...

 

 

 

Gruß Franky

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mystic-Healer schrieb am 20.12.2005 16:33

 

Schön, wenn man noch Azubi ist. Dann versucht man gern das Erlernte an den Mann / die Frau zu bringen.... :thumbs_up:

 

 

 

Was ist daran falsch?

 

 

 

Ich sach ja nur,das es ich son fall schon mal hat! Und wenn sich einer dafür Interessiert,kann man sich austauschen. Manchmal kann der ältere auch von jungen lernen.

 

 

 

Man lernt eben nie aus,und ihr wart ja schließlich auch mal JUNG Ü-30Poster :biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich sag das ja nicht, das es falsch ist, sich dazu zu äußern. Erkenne nur die Parallelen bei meinem Jungen. Der gibt auch immer seinen Senf dazu, wenn er was weiß....

 

 

 

Ob´s dann richtig ist, steht dann auf einem anderen Blatt.

 

 

 

Auf jeden Fall zeigt es, dass du dich mit deinem Beruf identifizierst, und das ist gut so.... :thumbs_up:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Chicky
Kawa-Racedriver schrieb am 20.12.2005 18:31

 

Habe dich wieder lieb :biggrin:

 

 

 

 

 

 

 

 

 

 

 

Süüüüüüüüüüüüüüssss :biggrin: :biggrin: :biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×