Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
Gast Red Tornado

Hilfe mein Gasgriff ist geht nicht von allen zu zurück

Empfohlene Beiträge

Gast Anonymous

Hallo Gemeinde .

 

Hilfe ich hab da ein problem mit meinem Gasgriff . der geht von alleine nicht zurück .

 

ich hat heute mein an meinem gaß griff gespilt . und fest gestelt der geht nicht mehr zu rück .

 

ich habe die gumigriffe geggen alu getauscht . und habe dEn Gaßzug mit ein Kabel binder über zogen ich hoffe das mir einer von euche helfen kan was ich machen kan

 

bitte hillfe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie sind die Alugriffe befestigt?

 

 

 

Oder:

 

Im Winter ziehen sich die Materialien unterschiedlich zusammen! Wenn es wärmer wird , hat sich das von allein erledigt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast DefconOne

ist der gaszug sauber verlegt? könnte sich irgendwie verkantet haben!

 

 

 

oder ein wenig teflon spray bzw. teflon folie unter den griff geben!

 

 

 

bei mir hatte sich mal ein aufkleber den ich am lenker vergessen hatte zerbröselt und hat den griff auch blockiert!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

du müßtest mal erklären wie du sie befestigt hast..hatte auch solch probleme...aber haben sie dann behoben bekommen..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ZIC

welche Griffe?

 

Photo deiner Befestigung?

 

Link zum Produkt?

 

 

 

haben letzte Wochenende erst 5 Mopeds mit neuen Lenkern und Griffen ausgerüstet und bin da guter Dinge :thumbs_up:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Anonymous

Die den Griff hab ich letzt jahr montirt und keine Probleme damit der ist Gelöchert von big Bike , dan hab ich die Gaszuge mit kabel binder über zogen das ist so ein spirall band . lenkegewicht sind vin kellerman

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

dann mach mal den kabelbinder ab...und schau ob es besser wird...wenn nicht wars nicht der kabelbinder... :biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Gedankenkrieger
ZIC schrieb am 09.03.2006 09:56

 

welche Griffe?

 

Photo deiner Befestigung?

 

Link zum Produkt?

 

 

 

haben letzte Wochenende erst 5 Mopeds mit neuen Lenkern und Griffen ausgerüstet und bin da guter Dinge :thumbs_up:

 

 

 

Ferndiagnosen sind schwierig. Desegen sind Bilder dabei wirklich hilfreich. Konnte jetzt deinen Zeilen nicht entnehmen eben ob Du vielleicht nen anderen Lenker verbaut oder einfach nur so an d. Gasgriff Veränderungen vorgenommen hast.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Red Tornado

Hatte das Problem mal an meiner alten Yamaha. Hatte seinerseit die

 

neuen Gummigriffe zu weit auf den Lenker geschoben. War nur

 

minimal und optisch nahezu unsichtbar. Nachdem ich den griff nur nen

 

knappen mm weiter abgezogen hab, hatte sich das Problem erledigt ...

 

 

 

musst mal kucken, vielleicht hilfts ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×