Springe zu Inhalt

visi0n

Mitglied
  • Gesamte Inhalte

    12
  • Benutzer seit

  • Letzter Besuch

  • Feedback

    nicht verfügbar

Reputation in der Community

0 Neutral

Über visi0n

  • Rang
    Level 0
  • Geburtstag 12.10.1976
  • Alter 41

Profil Information

  • Wohnort
    FB
  • Beruf
    It-ler
  • Alter 41

Kontaktmethoden

  • ICQ
    89391047
  • Alter 41
  1. Mal wieder GPR

    hi, hatte mir bei ebay auch nen carbon GPR topf geschossen.... ...original war als db-killer nen reduzierstück am ende des puffs,mit dem war der sound zwar net ganz so geil,aber die leistung hatte gepasst. nachdem ich mir dann den kegelförmigen db-killer besorgt und montiert hab ist zwar der sound mörderisch,aber nun hab ich auch den von dir beschriebenen leistungsverlust.....
  2. GPR Thunderroud

    hab mir das ding jetzt gekauft! :biggrin: ich glaub für 189 €uronen kann man da net viel verkehrt machen,wenn es wirklich ne GPR carbon ist. und wenn net,dann schicke ich sie ihm halt wieder zurück !!! hier die auktion
  3. GPR Thunderroud

    von einem händler bei ebay..... soll ne GPR anlage in carbon sein,find aber nix mit der bezeichnung Thunderroud, vielleicht meinte er auch Thunderroad ???
  4. GPR Thunderroud

    hallo, kennt jemand diese anlage von GPR und kann mir ein paar infos dazu geben ??? thx visi0n
  5. Bodystyle

    moin und noch ein frohes und gesundes neues jahr euch allen.... gibts den bodystyle bugspoiler in schwarz lackiert auch noch irgendwo günstiger als hier ???? http://s92601675.einsundeinsshop.de/sess/utn;jsessionid=1543ce101956795/shopdata/?main_url=go.shopscript%3Fa%3D6530332 mfg visi0n :biggrin:
  6. Originalspiegel

    hatte das problem auch,das sich das mistding immer gedreht hat bei höhren drehzahlen. nachdem ich es etwas fester angezogen hatte,hielt der spiegel. aber nach 6000 km ist der Arm angerissen und der spiegel dann irgendwann im strassengraben gelandet. hab vom einem kawahändler nen neuen bekommen und vom mechaniker festmachen lassen,der hat sich dann aber auch wieder gedreht beim erstmal richtig gas geben,scheint ne krankheit zu sein......
  7. Versicherungsbeitrag 2005

    Hallo, habe meinen Vertrag letztes Jahr bei der DEVK als Frischling sozusagen abgeschlossen und bin bei 100% eingestiegen. Dies Jahr bin ich schon bei 60% ,und zahle für die Saison von 03 bis 10 214,83 € für TK mit 150 € SB bei 110 PS Mfg visi0n
  8. Viel Dank an euch für die Antworten ! Ich war heute bei Louis und hab mir dort das zweipolige Relais für LED Blinker geholt, angeschlossen und alles funktioniert tadellos. Da musst ich natürlich sofort eine kleine Runde drehen-wie schauts,langt die Rückleucht als Nummernschlidbeleuchtung aus??? ...und ist es normal,oder eher erlaubt, das mein Nummernschlid bei 60 km/h schon so am Schlackern ist Bis dann visi0n :biggrin:
  9. ..das ganze lässt mir einfach keine Ruhe. Die verkaufen doch kein Mist bei Polo !? Ich hab jetzt noch ein bischen im i-net geschaut und hab folgende Polzuweisung gefunden: 49 = Batterie = braunes Kabel 31 = Masse = von mir an Batterie (-) oder Rahmen angeschlossenes Kabel 49a = Schalter = oranges Kabel Jetzt zieht das Relais an-ich höre es schalten- wenn ich die Masse anschliesse,aber leider nur einmal. wo ist der Wurm,ich find ihn nicht oder hab ich das Relais schon zerschossen,weil ich Plus und Minus vertauscht habe ???
  10. ... nein ,es ist das schwarze... schau hier
  11. :biggrin: Hallo, ich war heute bei Polo in FFM und hab mir folgendes gekauft,bzw verkaufen lassen : - LED Blinker - Relais: Blinkgeber lastunabhängig 12V 3-polig (http://www.polo-motorrad.de/Shop/templates/product.asp?ProductGuid=50220000220&GroupGuid=5479) Natürlich wollte ich dies gleich anbauen um den nächsten Sonnenschein nutzen zu können. Meine Kawa steht schon seit Januar halb zerlegt in der Garage,weil ich mir "damals" bei Louis welche bestellt hatte,diese aber nicht beikamen.Aber das ist eine andere Geschichte Nun zu meinem Problem,ich weiß leider nicht wie ich das Relais anschliessen soll. Hab schon einige Beiträge im Forum gelesen,komm aber leider nicht weiter,obwohl ich den 3. Pol an Masse klemme. Hab jetzt alle Kombinationen der Stecker durch und immer passt irgendwas net. Entweder hab ich ein Dauerleuchten,ein Blinken mit Zwischenleuchten von 30% der LEDs pro Blinker oder es geht garnix...... Hat vielleicht einer von euch schon mit diesem Relais gearbeitet oder kann mir sonst irgend einen Tip geben?¿? Ich bin für jeden Hinweis dankbar.. THX visi0n
×