Inhalte aufrufen

Rückruf Z900 - Federbeinaufnahme - weitere Infos


- - - - -


Ölverbrauch???



Das Thema wurde archiviert. Du kannst hier nicht antworten.

#1
Anonymous

Anonymous
  • Gast
Bin bisher 6000 km gefahren und mußte noch kein Öl nachfüllen.

#2
Maiky

Maiky

    Triebfahrzeugführer

  • Beiträge: 4707
  • Dabei seit: --
Hab bei meiner noch keinen erhöten Ölverbrauch festgestellt

#3
garp

garp
  • Gast
Genau, aber keinen Tropfen zuviel! Eingefügtes Bild

#4
Sledge

Sledge
  • Gast
Meine auch nicht, das was sie braucht holt sie sich Eingefügtes Bild

#5
garp

garp
  • Gast
Meine verbraucht tatsächlich nicht mehr als nötig Eingefügtes Bild

#6
Mattes

Mattes

    Lötprofi

  • Beiträge: 324
  • Dabei seit: 14.05.2003
Wenn ihr eure Z in der Einlaufphse nicht gescheucht habt, dann ist die Chance groß das sie nicht mehr Öl verbraucht als nötog.

#7
Sledge

Sledge
  • Gast
Super Idee Eingefügtes Bild Muss mal schauen, ob ich noch 'ne alte vom Tintennachfüllen rumliegen hab Eingefügtes Bild

#8
garp

garp
  • Gast
Mit ner Einwegspritze und einem kleinen Schlauch kannst du ganz easy was aus dem Einfüllloch raussaugen. Wenn du unsicher bist ob du wirklich zuviel drin hast, würd ich das machen. Von alleine dauerts nämlich ewig bis das Öl weniger wird.

#9
Sledge

Sledge
  • Gast

Quote:




Einfahren ist auch heutzutage wichtig, selbst bei Japsen. Siehe auch bei den Schaltschwierigkeiten bei den ersten 2000KM.



Das ist klar... Aber am Einfahren selber kanns nicht liegen, da hab ich immer schön Piano gemacht. Wober der Motor am Anfang sicherlich ein wenig Öl braucht, bis alles eingeschliffen ist. Dasselbe vermute ich im Moment beim Spritverbrauch. Bis jetzt war das Weiteste was ich geschafft hab bis Reserve geblinkt hat 220km... Die letzten 4 Tankfüllungen hab ich um die 245km draufstehen (bei vergleichbarer Fahrweise) bis Reserve blinkt.



Quote:




Ölverbrauch ensteht auch bei hohen Aussentemperaturen (so ab 30Grad) und längeren Vollgasphasen



Okay, das könnte passen... Bin die letzte 3.500km (seit dem Kundendienst) immer bei extremen Temperaturen unterwegs gewesen und hab eigenlich auch viel VOLLGAS gegeben Eingefügtes Bild



Ist ja auch nicht weiter schlimm... Wenn du eine entsprechende BMW erwischt, kannst du auf 1000km 1 Liter Öl nachschütten.



Ich will mir jetzt nur meinen Motor nicht durch zuviel Öl schrotten. Kann ich irgendwie feststellen (Schauglas ist sehr ungenau) ob zuviel Öl drin ist? Mit den Schläuchen war das kein Problem... Da biste 10-15 gescheite Kurven gefahren und hast geschaut ob was rausläuft. Hat jemand irgendne Idee, ausser gleich wieder ein bisschen Öl abzulassen?

#10
fenrir

fenrir
  • Gast
Wenn der Ölverbrauch steigt und nix zu sehen ist, dann haste dein Öl verbrannt. Kommt normal nur bei hohen Kilometerständen vor oder wenn man die ersten 2000KM schon Vollgas gibt. Da läuft das ÖL zwischen den Kolbenringen in den Verbrennungsraum und auch die Ventilführungen lassen den einen oder anderen Schluck Öl durch. Einfahren ist auch heutzutage wichtig, selbst bei Japsen. Siehe auch bei den Schaltschwierigkeiten bei den ersten 2000KM.

Ölverbrauch ensteht auch bei hohen Aussentemperaturen (so ab 30Grad) und längeren VollgasphasenGruß fenrir

#11
Sledge

Sledge
  • Gast
Normalerweise ja, aber da hab ich echt nix gesehen...

#12
Anonymous

Anonymous
  • Gast
Die Ablassschläuche sollten eigentlich am Schwingendrehpunkt zu finden sein.

#13
garp

garp
  • Gast
Keine Ahnung, hab noch nicht nachgesehen. Aber ne Kurbelgehäuseentlüftung sollte sie schon haben. Die geht dann üblicherweise in die Airbox. Habs aber an der Z noch nicht gesucht. Meine Bandit jedenfalls hatte das.

#14
Sledge

Sledge
  • Gast
Alles klar, dann bin ich beruhigt Eingefügtes Bild BTW: Ich hab nirgendwo Ölablassschläuche (WO sich normalerweise das überschüssige Öl sammelt) gefunden, so wie an der ZRX. Gibts die garnicht, oder hab ich die übersehen.

#15
garp

garp
  • Gast
Zuviel Öl ist nicht gut. Zum einen besteht die Gefahr dass es schäumt und damit die Schmierung nicht mehr gewährleistet ist, zum anderen versaut dir dias Öl über die Motorentlüftung den Luftfilter. Dann läuft die Z nicht mehr richtig. Aber ich denke nicht dass das schon passiert, wenn du minimal über der Markierung bist.



Bei meiner hab ich übrigens auch mal 0,2 l Öl nachgekippt. Soviel scheint sie auf 4500 km gebraucht zu haben (zwischen km-Stand 1500 und 6000)