Inhalte aufrufen

Rückruf Z900 - Federbeinaufnahme - weitere Infos


- - - - -


Profilbild

Extremes Vibrieren ab 5000 1/min

vibration vibrieren

  • Du musst dich einloggen, um zu antworten

#1
Z 750 Rider

Z 750 Rider
  • Mitglied (inaktiv)

Hallo Leute,

ich habe folgendes Problem bei meiner Z 750 2004:

Und zwar vibriert sie richtig stark ab 5000 Umdrehungen... und das eigentlich durch bis zum Begrenzer.
Ich habe die Forum suche schon genutzt. Das was die anderen beschreiben  trifft bei mir nicht zu.
Sie vibriert so stark, dass im Spiegel nichts mehr zu erkennen ist und es in den Füßen sogar anfängt zu kribbeln (Durchblutung) :D 
Ich gehe nicht davon aus das es normal ist... Sie hat kein Wartungsstau und hat jetzt 20 tkm. 
Jemand eine Ahnung an was das liegen kann? 

 

 

Vielen Dank im voraus 

Lucas 



#2
Matze_BLN

Matze_BLN
Ist normal :-D

#3
KabaBär

KabaBär

    Hobby Schrauberling

  • Mitglied (inaktiv)
Jab ist normal, obwohl ich sagen muss das seit ich dieses Jahr Zündkerzen, Luftfilter, Kettenkid und Öl mit Filter gewechselt hab etwas besser geworden ist.

Ich weiß jetzt ja nicht wie lange du die schon hast, aber am Anfang kann das schon ungewohnt und nervig sein. Aber daran gewöhnst dich, die kleine Z läuft halt bissle rauer.

#4
Seemann

Seemann
  • Mitglied (inaktiv)
Evtl. Deine Reifen oder wuchtblei abgefallen so das du ne Unwucht hast

#5
CookieMinister

CookieMinister

    Cookies, what else?

Ist es denn plötzlich aufgetreten, nachdem du irgendwas verändert hast oder hast du sie so übernommen?

Meine 800er vibriert bei 6000/min auch ziemlich.

#6
KabaBär

KabaBär

    Hobby Schrauberling

  • Mitglied (inaktiv)
Ja das wäre auch mal interessant zu wissen, wie lange hast deine Z, hast du irgendwas verändert, oder macht die das schon seit eh und je, und dich nervt es jetzt bloß?

@Seemann: Also ich glaub nicht das es von den Reifen kommt, denn die Z750 04 vibriert schon teilweise sehr stark in höheren Drehzahlen.

#7
Alex-Z1000

Alex-Z1000

    I red boarisch und des is guad so

  • Beiträge: 2.435
  • Dabei seit: 07.05.2011
  • Alter: 42
  • Wohnort:Landshut / Bayern des samma mia, jawoi !

Auf deinem Bild vom Bike bilde ich mir ein das du einen Zubehörauspuff verbaut hast. Mach mal die Topfhalterung locker und auch den Slip on Anschluss und richte den Topf neu aus und zieh wieder fest. Du wärst nicht der erste bei dem es am Auspuff liegt.



#8
marko

marko

    Bistabiler Multivibrator

@Alex

hier größere Bilder

http://www.z1000-for...750/?tab=images

 

 

@Thema

Wie lange hast du die Z denn schon? Sind das deine ersten Fahrten damit? Wenn ja, dann ist es normal.



#9
Z 750 Rider

Z 750 Rider
  • Themenersteller
  • Mitglied (inaktiv)

Danke für die vielen Antworten.

 

Also ich habe das bike schon seit letztem Jahr. ca 7tkm.

Also bei der Übernahme würde ich behaupten hat sie es nicht so getan. Das schwierige ist auch das es nicht immer da ist, was genau passieren muss das es da ist konnte ich noch nicht aus machen.

 

Ja ich habe ein Zubehör auspuff... Aber seit dieser Saison einen neuen, der auch erst letzte Woche montiert worden ist.

@Alex-Z1000 :  vllt. sollte ich da auf jeden fall mal danach sehen und schauen ob es was verändert.

 

@Seemann : Ne Felgen-gewichte habe ich auch keine verloren, glaub auch nicht das es daran liegen kann, da ich ja sonst ein konstantes Vibrieren haben sollte unabhängig von der Drehzahl.



#10
Dr Stalone

Dr Stalone

    Dr der Zettologie

Prüf mal ob noch alle Schrauben im Bereich Motor / Rahmen fest sind.



#11
Alex-Z1000

Alex-Z1000

    I red boarisch und des is guad so

  • Beiträge: 2.435
  • Dabei seit: 07.05.2011
  • Alter: 42
  • Wohnort:Landshut / Bayern des samma mia, jawoi !

Durch die Montage der neuen Sportflöte vor ein paar Tagen tippe ich auf diesen als die Ursache. Gib bescheid ob es was gebracht hat.



#12
Z 750 Rider

Z 750 Rider
  • Themenersteller
  • Mitglied (inaktiv)

Hey Jungs,

also hab nochmal alle schrauben im Bereich Motor gecheckt. Negativ alles fest :/
Mein auspuff habe ich nochmal Demontiert und neu justiert. Es scheint so als sei dies auch nicht die Ursache gewesen.

 



#13
tralf

tralf

    berlin streetZ

  • ADMINISTRATOR

Ich denke nicht dass da was locker ist. Dein Motor in Verbindung mit genau diesem Topf, inkl. seiner Haltepunkte sorgt höchstwahrscheinlich für diese Vibrationen. Bau noch mal den alten Topf an und teste ob du die gleichen Vibrationen hast. Falls ja, dann ists was anderes, falls nein, dann ist der Auslöser dein neuer Topf. Teste das aus und dann diskutieren wir weiter.



#14
neverm!nd

neverm!nd

Lustig, dass das Thema jetzt gerade angesprochen wird, habe vor ein paar Tagen selbst darüber nachgedacht und war auch am überlegen, ob ich mal nachfragen soll.

 

Selbe Situation: Habe meine 3/4Z von 2005 ebenfalls seit einigen Wochen. Bis 6000rpm schnurrt sie wie ein Kätzchen :pfeif:

 

Darüber fängt sie auch stark an zu vibrieren und das Motorgeräusch geht in eine Richtung, die sich für den unerfahrenen erstmal eher ungesund anhört (zumindest im Vergleich zu den niedrigen Drehzahlen).

 

Habe allerdings auch ein bisschen recherchiert und gehört, dass der Motor wohl von Haus aus etwas "ruppig" wird bei höheren Drehzahlen - so langs dem Motor nicht schadet soll's mir auch egal sein :silly:

Geräusch geht so etwas Richtung Klirren bzw. Klingeln (Ventile schätze ich).

 

Wenn ich in nächster Zeit irgendwie mal dazu komme werde ich mal versuchen eine andere Z zu fahren oder einen fahren zu lassen, der schon länger Z fährt.

Dann weiß man schnell, ob mein Geräusch/Vibrations-Pegel normal oder überdurchschnittlich ist.

 

 

EDIT zu späterer Stunde:

 

Ich muss meine Aussage teilweise revidieren.

Als ich vorhin eine Runde gedreht habe habe ich das ganze nochmal genau beobachtet (oder angehört... wie auch immer).

Ein großer Teil der hochfrequenten Vibrationen (das oben angemerkte Klirren) kommt tatsächlich vom Kupplungshebel, wie schon von vielen berichtet wurde.

Hatte das eigentlich schon überprüft, war aber wohl nicht sehr gründlich  :wife:

 

Ohne dieses hochfrequente Geräusch hört sich das ganze jetzt eigentlich echt ok an - ruppig halt  :genial:

Werd dann jetzt mal im Forum recherchieren wie man das Kupplungshebel-Klingeln abstellt.


bearbeitet von neverm!nd, 02.04.2014, 20:53


#15
AlexZ7500

AlexZ7500
  • Mitglied (inaktiv)

Hey,

 

hab mir auch die Z750 geholt.

Hab sie auf 35KW gedrosselt und sie vibriert auch bei 6000 U/min richtig heftig. Hatte schon angst.

 

Habe mit einem Bekannten gesprochen der ebenfalls ne Z3/4 hatte (Bj '05) und er meinte das käme von der Drossel.

 

An alle die diese Vibrationen feststellen, habt ihr sie gedrosselt?

 

Gruß

Alex







Ähnliche Themen