Inhalte aufrufen

- - - - -


Frage zu Kellermänner BL1000

2004-2006 z750

  • Du musst dich einloggen, um zu antworten

#1
chrhurek

chrhurek
  • Gast

Gerry schrieb am 16.01.2007 22:58

.... aber Achtung, das Relais ist nur bis 30W ausgelegt (glaub ich).




Genau, bis 30 W

#2
Gerry

Gerry

    Kampfkürbistreiber

genau, das rote ist das vom Louis. Das Blinkerrelais steuert alle Blinker, der Impuls vom Relais geht über deinen Blinkerschalter, bei dem du die Seite auswählst die blinken soll, zu den Blinkern. Wenn ihr das Relais ausgetauscht habt ist es egal welche Blinker ihr dran habt, aber Achtung, das Relais ist nur bis 30W ausgelegt (glaub ich).

#3
Venom

Venom

    Giftzahn

Steuert das Relais alle Blinker? Wenn ich nur hinten LED-Blinker habe kann ich das überhaupt bewerkstelligen?

#4
chrhurek

chrhurek
  • Gast
Zur optischen Unterstützung :biggrin: . Dort wo jetzt das rote sitzt:





#5
Gerry

Gerry

    Kampfkürbistreiber

unterm Heck auf der rechten Seite sind 3 Relais, das vorderste ist da Blinkerrelais.

#6
Quicksilver

Quicksilver
  • Gast

Gerry schrieb am 15.01.2007 23:09

das Relais wir gegen das Original getauscht. Wenn du das rote vom Louis kaufst mußt du mal probieren, wenn du es falsch anschließt leuchten die Blinker dauernd.




Und wo sitzen die originalen??? :verdacht:

#7
Gerry

Gerry

    Kampfkürbistreiber

das Relais wir gegen das Original getauscht. Wenn du das rote vom Louis kaufst mußt du mal probieren, wenn du es falsch anschließt leuchten die Blinker dauernd.

#8
Quicksilver

Quicksilver
  • Gast
wenn ich die Mikro`s montieren, wo steckt man die Relais zwischen? Nur beim Plus oder

auch Masse????

#9
Quicksilver

Quicksilver
  • Gast

LordHelmchen schrieb am 31.12.2006 13:01

Was für ein Zufall, ich habe erst gestern meine BL1000 montiert, allerdings mit einem Booster Lenker. Das Beste: Meine Kamera war dabei http://www.z1000-forum.de/public/style_e...



Für mich stand von Anfang an fest, dass keine Kabel zu sehen sein sollten. Deshalb entschied ich mich für die Variante, die Kabel in dem original Kabelbaum zu verlegen.



Alle folgenden Angaben sind von der Z1000, und ohne Gewähr:

Die Armaturen haben auf der Rückseite einen Kunstoffnippel. Gemessen vom Lenkerende ist der Abstand am Gasgriff glaube ich 16,5 cm und am anderen Lenkerende 14 cm. Hier habe ich jeweils ein Loch mit 5,5 mm gebohrt.



Nach Ansetzten der Armaturen stellte ich fest, dass auf der Unterseite genug Platz ist um die Kabel in den Lenker einzuführen. Hier bohrte ich Löcher mit einem Durchmesser von 6mm.



Um die Verkabelung einfach zu gestalten nahm ich die Blinkerkabel von meinem oiginalen Heck. Ich denke jeder von uns hat so ein Heck noch irgendwo rumzuliegen :smile01:



Wichtig:

Für die BL1000 brauchst Du weder Relais, noch Widerstände.

Für die Micro benötigst Du Relais oder Widerstände (gibt im Forum viele Beiträge darüber)

Die sw/ge Kabel sind Masse, wenn Du Dich daran nicht hältst, hast Du ne Warnblinkerfunktion -> Ist mir erst passiert http://www.z1000-forum.de/public/style_e...



Bilder gibts hier:

Album



Bei Fragen melde Dich nochmal,

ansonsten guten Rutsch an alle



Sehr gut danke, die Kabel verlegen war kein Thema, hab auch so ein Loch und dann in den originalen Kabelbaum, nur das das Massekabel immer wegrutscht. Aber heute ertmal

http://www.z1000-forum.de/public/style_e... und morgen schrauben. GUTEN RUTSCH



#10
Fighter1180

Fighter1180

    Förster

  • Mitglied (inaktiv)
  • Beiträge: 1.017
  • Dabei seit: 18.04.2003
  • Alter: 42
  • Wohnort:Bad Gandersheim
Lord Helmchen hat recht bei mir wars auch so !!!

Auch von mir n Guten Rutsch :biggrin: :biggrin: :biggrin: !!!

#11
LordHelmchen

LordHelmchen
  • Gast
Was für ein Zufall, ich habe erst gestern meine BL1000 montiert, allerdings mit einem Booster Lenker. Das Beste: Meine Kamera war dabei :clap:



Für mich stand von Anfang an fest, dass keine Kabel zu sehen sein sollten. Deshalb entschied ich mich für die Variante, die Kabel in dem original Kabelbaum zu verlegen.



Alle folgenden Angaben sind von der Z1000, und ohne Gewähr:

Die Armaturen haben auf der Rückseite einen Kunstoffnippel. Gemessen vom Lenkerende ist der Abstand am Gasgriff glaube ich 16,5 cm und am anderen Lenkerende 14 cm. Hier habe ich jeweils ein Loch mit 5,5 mm gebohrt.



Nach Ansetzten der Armaturen stellte ich fest, dass auf der Unterseite genug Platz ist um die Kabel in den Lenker einzuführen. Hier bohrte ich Löcher mit einem Durchmesser von 6mm.



Um die Verkabelung einfach zu gestalten nahm ich die Blinkerkabel von meinem oiginalen Heck. Ich denke jeder von uns hat so ein Heck noch irgendwo rumzuliegen :smile01:



Wichtig:

Für die BL1000 brauchst Du weder Relais, noch Widerstände.

Für die Micro benötigst Du Relais oder Widerstände (gibt im Forum viele Beiträge darüber)

Die sw/ge Kabel sind Masse, wenn Du Dich daran nicht hältst, hast Du ne Warnblinkerfunktion -> Ist mir erst passiert :verdacht:



Bilder gibts hier:

Album



Bei Fragen melde Dich nochmal,

ansonsten guten Rutsch an alle



Edit:

Und an den Bl1000 habe ich die Masse extra per Masse-Öse gelegt.

#12
Quicksilver

Quicksilver
  • Gast
Danke Gerry, sag bescheid wenn ich den Kollegen mal fragen soll! :verdacht:

#13
Gerry

Gerry

    Kampfkürbistreiber

richtig, Widerstände ODER Relais

#14
Quicksilver

Quicksilver
  • Gast

Gerry schrieb am 31.12.2006 12:22

du kannst auch das Kabel an ein paar Massedrähte vom Blinker löten und diese dann halt in den lenker stehen lassen.



Für die Micros brauchst du Widerstände oder ein Relais.






"ODER" ja??? Also Widerstände reichen???

#15
Gerry

Gerry

    Kampfkürbistreiber

du kannst auch das Kabel an ein paar Massedrähte vom Blinker löten und diese dann halt in den lenker stehen lassen.



Für die Micros brauchst du Widerstände oder ein Relais.





Ähnliche Themen