Inhalte aufrufen

- - - - -


Federbein von 2005er 636 in die kleine Z ...



Das Thema wurde archiviert. Du kannst hier nicht antworten.

#1
Nicu

Nicu
  • Gast
Auch mein ZX-10R-Federbein hat Kratzer am Ausgleichbehälter (Federbein ebenfalls bei Ebay geschossen). Zuerst haben mich die Kratzer gestört und ich habe mir überlegt, ob ich das Federbein lackieren soll, und zwar gleich in einer anderen Farbe, da ich kein Fan von Goldtönen bin. Da man dazu aber das Federbein zerlegen müsste, um es anständig zu lackieren und die Lackierung im Bereich des Gewindes für die Muttern der Federvorspannung wahrscheinlich eh nicht so beständig wäre, habe ich davon abgesehen. Inzwischen habe ich das Federbein eingebaut und schon fast vergessen, dass da irgendwelche Kratzer dran sind, man sieht es wirklich kaum.

#2
STAR-Z-MAN

STAR-Z-MAN
  • Gast
Sonst noch einer, der ähnliche Erfahrungen mit diesen Kratzern hatte?

#3
STAR-Z-MAN

STAR-Z-MAN
  • Gast
Ein normaler Lack ist vielleicht nicht so gut. Pulverbeschichten wäre da schon besser angebracht. Nur müsste man ihn zerlegen. Weiss ehrlich gesagt net ob das so einfach funktioniert.



Hatte sonst noch einer Erfahrungen damit?

#4
Kasaki

Kasaki
  • Gast
Ich habe auch schon überlegt es lackieren zu lassen. Ist halt nur die Frage ob der Lack hält und nicht vom hochgeschleuderten Dreck abgeht.

#5
STAR-Z-MAN

STAR-Z-MAN
  • Gast
Hat jemand sowas vielleicht mit Farbe ausgebessert? Müsste mal zu einem Lackierer damit fahren und die richtige raussuchen lassen.

Das sieht so scheisse aus -- ich kann .. . ahhh

#6
Kasaki

Kasaki
  • Gast
Hallo Star-Z-Man, mein ZX10R Federbein hat an den selben Stellen die Kratzer.

#7
STAR-Z-MAN

STAR-Z-MAN
  • Gast
Mal mal ne Frage,



gerade eben ist mein ´06 zx6r Federbein angekommen. Ich packte das Paket aus, und stellte fest das es an Feder und Ausgleichsbehälter Kratzer aufweisst. Ist das Normal? Sieht ziemlich bescheiden aus! :thumbs_up:



Hier mal Foto´s:











Sorry für die Foto´s! Hatte gerade keine andere Kamera. Hoffe man kann was erkennen



Wie sieht´s eigentlich mit der Bezeichnung vom Federbein aus? Bei mir steht auf der rechten Seite des Federbeins (im eingebauten Zustand)

K176-00

SA-1

#8
Kasaki

Kasaki
  • Gast
So wollte nur mal erzählen wat für ein super Glück ich wieder hatte. Ich hatte mir ja vor einiger Zeit ein 636er Federbein bei Ebay ersteigert.Leider hat der blöde... :thumbs_up: :clap: :danke: :lol: mir das Teil nicht geschickt.Nu versuch ich wenigstens noch ein bißchen Geld wiederzukriegen. Aber ist doch echt herrlich wie schnell man sich bei Ebay anscheißen kann.

#9
AGON

AGON
  • Mitglied (inaktiv)
  • Beiträge: 732
  • Dabei seit: --

Isegrimm schrieb am 17.08.2006 23:54

Wie sieht denn das mit TÜV aus? Trägt der das 6er Federbein ein?




Das machen die Wenigsten. Aber es gibt welche! Wobei das wirklich niemandem auffallen sollte, wenns nicht eingetragen ist.

#10
marko

marko

    Bistabiler Multivibrator

  • Beiträge: 15.026
  • Dabei seit: --

Isegrimm schrieb am 17.08.2006 23:54

Wie sieht denn das mit TÜV aus? Trägt der das 6er Federbein ein?


wozu?

denke aber schon.

#11
Isegrimm

Isegrimm
  • Beiträge: 34
  • Dabei seit: --
Wie sieht denn das mit TÜV aus? Trägt der das 6er Federbein ein?

#12
Thomas

Thomas
  • Beiträge: 1.003
  • Dabei seit: --

HEKTOR schrieb am 13.08.2006 15:12

Hallo

Habe jetzt auch ein 2005er 6er Federbein inklusive Umlenkknochen mit WPR Höherlegung in meiner 750er verbaut. Allerdings liegt der Stecker des Spannungsreglers direkt auf dem Ausgleichsbehälter auf. Weiterhin ist mir aufgefallen, dass der Ausgleichsbehälter bei forscher Gangart ziemlich heiß wird. Habt ihr das bei euch auch.




Hatte das gleiche Problem und habe den Igel auch ein paar Zentimeter versetzt(Bilder habe ich in meiner Galerie

#13
Pistensauuu

Pistensauuu
  • Gast

HEKTOR schrieb am 13.08.2006 15:12

Hallo

Habe jetzt auch ein 2005er 6er Federbein inklusive Umlenkknochen mit WPR Höherlegung in meiner 750er verbaut. Allerdings liegt der Stecker des Spannungsreglers direkt auf dem Ausgleichsbehälter auf. Weiterhin ist mir aufgefallen, dass der Ausgleichsbehälter bei forscher Gangart ziemlich heiß wird. Habt ihr das bei euch auch.




Meines wissens musst den Spannungsregler ein paar cm versetzen, dann solltes nimmer aufliegen

#14
HEKTOR

HEKTOR
  • Mitglied (inaktiv)
  • Beiträge: 75
  • Dabei seit: --
Hallo

Habe jetzt auch ein 2005er 6er Federbein inklusive Umlenkknochen mit WPR Höherlegung in meiner 750er verbaut. Allerdings liegt der Stecker des Spannungsreglers direkt auf dem Ausgleichsbehälter auf. Weiterhin ist mir aufgefallen, dass der Ausgleichsbehälter bei forscher Gangart ziemlich heiß wird. Habt ihr das bei euch auch.

#15
Thomas

Thomas
  • Beiträge: 1.003
  • Dabei seit: --
:thumbs_up: Ich finde das Marko recht hat.Auch wenn mann hier vieleicht nur schriftlich mit einander zu tun hat und sich vieleicht auch nie sehen wird,sollte mann doch ein bißchen Respekt dem Gegenüber zeigen! :clap: