Inhalte aufrufen

Rückruf Z900 - Federbeinaufnahme - weitere Infos


- - - - -


1-2gang



Das Thema wurde archiviert. Du kannst hier nicht antworten.

#1
GS-Hasser

GS-Hasser
  • Gast

Quote:


Baxter schrieb am 12.04.2004 19:08



werd des morgen eh auch machen....gib dem dealer glei ne liste wos er olles verändern soll Eingefügtes Bild



hab auch gelesen dass das ändern des hebels nach unten ne verbesserung bringen soll?? stimmt des?




Das war mein Eintrag.

Hatte auch die Probleme mit dem 5 + 6 Gang.

Hab nach ca 500km den schalthabel nen knappen cm nach unten gesetzt. Das erleichtert das 'kräftig am Schalthebel ziehen'. Seitdem hab ich keine Probleme mehr. Mußt du einfach mal ausprobieren.

#2
bazille

bazille
  • Mitglied (inaktiv)
  • Beiträge: 2.575
  • Dabei seit: --
Hi!



In letzter Zeit auch keine Probleme gehabt. Die Gaenge lassen sich leicht und flutschig schalten.



/BAZ

#3
Anonymous

Anonymous
  • Gast
Hab jetzt 630 km drauf und keinerlei Schaltprobleme, weder von oft gelesenen 5-6 noch 1-2



Einfach kräftiger am Schalthebel ziehen Eingefügtes Bild

#4
Anonymous

Anonymous
  • Gast
werd des morgen eh auch machen....gib dem dealer glei ne liste wos er olles verändern soll Eingefügtes Bild



hab auch gelesen dass das ändern des hebels nach unten ne verbesserung bringen soll?? stimmt des?

#5
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: 17.01.2004
Bin Gespannt ob ich die Probleme auch habe,hoffentlich nicht!

#6
Anonymous

Anonymous
  • Gast
hi.

ich bin auch grad zhaus kommen. war noch gschwind beim chinesen, energie tanken. Eingefügtes Bild

du hast ja e morgen service, da kannst denen ja sagen das sa sich das anschaun. das sie vom 1sten in den neutral hupft, is glaub ich nicht normal. (falls es öffters auftritt)

das is mir bis jetzt noch nie passiert.

naja, ich wünsch da das die paar tage ohne z schnell vergehen.

cu

schneidl

#7
Anonymous

Anonymous
  • Gast
hallo!



bin heute ne längere runde mit T71 und schneidl gefahren. fein wars Eingefügtes Bild Eingefügtes Bild , wenn da nur nicht die bei längerer fahrt zunehmenden schaltprobleme wären. die troubles mit 5 auf 6 gang sind eh schon bekannt. tritt bei mir nur beim schnellen, unsauberen hochschalten auf. aber ich habe vermehrt das problem vom 1 in den 2ten gang.



schaltet dabei in den N und ich muss nochmals kupplung ziehen und hochschalten. klingt dabei gar nicht gut und kann auch net besonders gesund fürs getriebe sein Eingefügtes Bild



hat die probleme sonst no wer, oder bin ich einfachzu blöd zum schalten Eingefügtes Bild