Inhalte aufrufen

Rückruf Z900 - Federbeinaufnahme - weitere Infos


- - - - -


Öl auf dem Motor !!



Das Thema wurde archiviert. Du kannst hier nicht antworten.

#1
KrayZea_M

KrayZea_M
  • Gast
oh oh! was hast du denn gemacht?

schnell zur werkstatt! Eingefügtes Bild

#2
fenrir

fenrir
  • Gast
Ich hab das Öl im Motor, gehört aber dort rein oder? Eingefügtes Bild

#3
Anonymous

Anonymous
  • Gast
@ kawa-racedriver Eingefügtes Bild



keine ahnung von nix, aber überall mitschwätzen. weiters erspar ich mir Eingefügtes Bild Eingefügtes Bild Eingefügtes Bild Eingefügtes Bild Eingefügtes Bild , sonst wirds böse Eingefügtes Bild

#4
bazille

bazille
  • Mitglied (inaktiv)
  • Beiträge: 2.575
  • Dabei seit: --
Da jede Z750 noch in der Garantie ist, sollte solch ein Problem einfach mal der Werkstatt gezeigt werden. Vielleicht einfach nur ein kleineres Dichtungsproblem.



Bei meiner Z habe ich alles dicht - auch bei Drehzahlen ueber 11000.



baz

#5
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: --
kurbelwellenstumpfes Eingefügtes Bild Eingefügtes Bild Eingefügtes Bild Eingefügtes Bild

Also Ferndiagnosen ist nicht so schön,wenn du ein Bild machen würdest Perfekt ,lass dein Händler machen !!

Ansonsten neue Dichtung und auf Nm Achten!!



Was meinst du Überhaupt ,Seitendeckel ( Lichtmaschiene oder Kuppllung )von Motor oder wie!

#6
Anonymous

Anonymous
  • Gast
hab's beobachtet. ist jedesmal so wenn ich sie gedreht habe. herkunft ist wohl bei der linken abdeckung des kurbelwellenstumpfes ( tut mir leid, wenns anderst heist, habe davon nicht viel ahnung ). schaut man von der linken seite des bikes drauf, ist es wohl die oberste linke ( vorderste ) schraube der abdeckung. habe aber noch keinen schlüssel angesetz, obse evnt locker ist. nachher isne nich, dann siehts man an der schraube ( mutter ) dann heists nachker: keine garantie da selber dran rumgemurkst.

#7
procto

procto
  • Mitglied (inaktiv)
  • Beiträge: 405
  • Dabei seit: --
Ích will ja nicht ablenken aber was ist denn bei Lantos aus dem Ölproblem geworden??



Würde mich schon interessieren.



Gruss

procto

#8
Jupp

Jupp
  • Gast
Eingefügtes Bild Eingefügtes Bild

#9
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: 17.01.2004
Absolut keine Ahnung von Motorbike! Eingefügtes Bild Eingefügtes Bild

#10
bull

bull
  • Gast
anonymer Feigling Eingefügtes Bild Eingefügtes Bild

#11
Anonymous

Anonymous
  • Gast
Nur anonym sind sie mutig! Eingefügtes Bild Eingefügtes Bild Eingefügtes Bild

#12
fenrir

fenrir
  • Gast
Erstmal einloggen, an sonsten kannst du dich selber ficken Eingefügtes Bild Eingefügtes Bild Eingefügtes Bild Eingefügtes Bild

#13
Anonymous

Anonymous
  • Gast
KAWASAKI FUCK YOU Eingefügtes Bild Eingefügtes Bild

Eingefügtes Bild Eingefügtes Bild

#14
Anonymous

Anonymous
  • Gast
Es sollte eine Oelspur zu sehen sein, die Du bis zur Austrittsstelle verfolgen kannst.



Bei den 1000ern gabs teilweise das Problem, das der Ventildeckel nicht genug festgezogen war, schau Dir das mal an.



gruesse wicked

#15
Anonymous

Anonymous
  • Gast
endlich darf ich und habe den motor dann mal gefordert und bis 11000 lt dzm gedreht ( nein, ich bin nicht 1000 km mit 4000/min gefahren und dann volle kanne!). auf dem motor über dem linken kurbelwellenstumpf zeigten sich dann ölspuren. dies war dann das nächste mal wieder der fall. wer weiss, was kaputt ist oder wo kommt das öl herkommt ?



danke gruss lantos