Inhalte aufrufen

- - - - -


Profilbild

Abdeckung Staufach


Das Thema wurde archiviert. Du kannst hier nicht antworten.

#1
Kawa-Racedriver

Kawa-Racedriver
  • Themenersteller
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: 04.04.2004
Habe mir jetzt auch eine Bestellt ,mal schaun obs klappt !! Eingefügtes Bild

#2
MaPi

MaPi

    Killepitsch

  • Beiträge: 2.478
  • Dabei seit: 10.06.2004
Meins sitzt fest, zumindest überprüfe ich es immer, habe ja kein Geld Scheißer und kann das gute Teil den anderen nicht zum Überfahren zur Verfügung stellen. Auch wenn es Spaß macht aber irgend wo hat der Spaß ein Loch und sei es daß es an meiner Abdeckung aufhört.

#3
VampireDeluxe

VampireDeluxe
  • Mitglied (inaktiv)
  • Beiträge: 846
  • Dabei seit: 02.06.2004
joa, dann muss ich mal auf mein konto gucken, und evtl ganz schnell bestellen =)

#4
Anonymous

Anonymous
  • Gast
Hallo Vampiredeluxe,ich habe so eine Abdeckung von J+A,keine probleme und sieht gut aus Eingefügtes Bild



Gruß Thomas

#5
Anonymous

Anonymous
  • Gast
Hallo!!





Kenne dieses Problem Gott sei Dank nur ansatzweise. Bei mir hält alles bombenfest und wurde auch schon des öfteren abgenommen und durch den Sozia-Sitz getauscht.



Bei mir fängt es aber langsam an im Stand zu vibrieren, hoffentlich sind das nicht die ersten Anzeichen für eine kleine Flugrunde!

#6
VampireDeluxe

VampireDeluxe
  • Mitglied (inaktiv)
  • Beiträge: 846
  • Dabei seit: --
hi,

also ich wollte mir dei von j+a übernächste woche bestellen...

mal gucken, wie die so ist....

#7
fenrir

fenrir
  • Gast

Quote:


Anonymer User schrieb am 07.06.2004 18:44

hi,



hat wer von ech vllt. die abdeckung von J+A 2rad..



www.z750fun.de



würde gerne wissen, ob die was taugt..

wel de teile snd nicht grade günstig und verlieren will ich keine


sieht aus wie das original Kawa-Teil

#8
marko

marko

    Bistabiler Multivibrator

  • Beiträge: 15.022
  • Dabei seit: --
meine ist dieses we auch abgeflogen....hab nur irgendwie was hinter mir klappern gehört, dreh mich um und da seh ich sie schon durch die luft wirbeln. war aber zum glück noch am ortsausgang und die ist dann gleich in den graben. hab glück gehabt das das auto hinter mir nicht drüber ist, der hat auch nicht schlecht geguckt.









naja, dann umgedreht und angeschaut, hatte einige kratzer abbekommen, die ich erstmal provisorisch rausgeschliffen und poliert habe. kommt aber noch zu nem bekannten zum lackieren.



war mir übrigens auch socher das sie eingerastet war. aber jetzt achte ich immer noch extra drauf.

#9
Anonymous

Anonymous
  • Gast
hi,



hat wer von ech vllt. die abdeckung von J+A 2rad..



www.z750fun.de



würde gerne wissen, ob die was taugt..

wel de teile snd nicht grade günstig und verlieren will ich keine

#10
Kawa-Racedriver

Kawa-Racedriver
  • Themenersteller
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: 02.06.2004
Also ich hatte noch gar kein probleme damit,ich lass es einrasten mit nachdruck und dann ist alles schick!!

#11
Anonymous

Anonymous
  • Gast
bei mir hat die abdeckung immer erst auf den letzten paar zehntel mm fest eingerastet. bloß zuwerfen ging nicht. mußte das ding immer mit etwas nachdruck schließen. mein "gepäckabteil" ging mal wärend der fahrt auf, seitdem überprüf ich das immer nochmal.

#12
fenrir

fenrir
  • Gast
Einige mögliche Ursachen für den Verlust der Heckabdeckung:



Die Gummistöpsel am hinteren Haltebügel fehlen oder falsch herum montiert.



Das Verbindungsseil zwischen Schloss und Riegel hat zu wenig Spiel. Die Verriegelungsnase muß im Ruhezustand die Spalte im Rahmen völlig versperren. Erst nach einem geringem Leerweg des Schlüssels darf sich diese Nase bewegen. Auf keinen Fall schon bei der ersten Schüsselbewegung.





http:///www.z1000-fo...fenrir/PHTO0005



http:///www.z1000-fo...fenrir/PHTO0003



http:///www.z1000-fo...ir/PHTO0002_001



http:///www.z1000-fo...ir/PHTO0001_003

#13
Anonymous

Anonymous
  • Gast
also meine hab ich auch nie verloren, überprüfe auch immer den festen sitz

hatte aber wohl gelesen das wirklich schon ein paar das dingen verloren haben lag bei den meisten wohl aber daran das sie nicht richtig eingerastet waren

#14
Gerry

Gerry

    Kampfkürbistreiber

  • Beiträge: 8.892
  • Dabei seit: --
hab auch noch nie Probleme gehabt, aber andere aus dem Forum (Suche). Seit dem teste ich immer ob sie auch richtig sitzt

#15
fenrir

fenrir
  • Gast
Haben schon einige verloren. Meines ist aber noch nie abgehauen. Im Gegenteil, lässt sich nur mit Kraftaufwand draufstecken.