Inhalte aufrufen

- - - - -


Profilbild

Öldruckprobleme???


Das Thema wurde archiviert. Du kannst hier nicht antworten.

#1
Kawa-Racedriver

Kawa-Racedriver
  • Themenersteller
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: 04.04.2004
Ne 869€ Anlage untern Hintern und dann am Kraftstoff sparen,oh ne du! Eingefügtes Bild

#2
MaPi

MaPi

    Killepitsch

  • Beiträge: 2.478
  • Dabei seit: 10.06.2004
Na toll, solche Fehler sind einfach schei.. ,

ist fast wie beim Zahnarzt, man sitzt im Wartezimmer und es tut gar nicht mehr weh.

Na hoffen wir mal das der Fehler nicht wieder kommt, vor allem wenn du auf größerer Tour bist.

Hat das Auslesen des Fehlerspeicher nichts gebracht?

#3
bazille

bazille
  • Mitglied (inaktiv)
  • Beiträge: 2.575
  • Dabei seit: 17.01.2004
bisher war Garantie inkl. Teile und Arbeitslohn!



Bei Kulanz ersetzen die Firmen meist die Teile und den Lohn muss man dann selbst bezahlen.



Gruss - bazille

#4
bazille

bazille
  • Mitglied (inaktiv)
  • Beiträge: 2.575
  • Dabei seit: 17.01.2004
Ich wuerde eher auf Elektrik/Einspritzung tippen als auf Oel.

Die Oellampe ist vielleicht nur angegangen, weil die Drehzahl zu niedrig war.

Wenn der Starter den Motor durchdrehen kann, wann ist er freigaengig und es sollte keines der befuerchteten mechanischen Probleme sein. Bei einem Fresser mangels Oel wird der Starter Probleme haben, den Motor zu drehen.



bazille

#5
VampireDeluxe

VampireDeluxe
  • Mitglied (inaktiv)
  • Beiträge: 846
  • Dabei seit: 02.06.2004
hmmm das könnte es echt vllt. sein...

mal gucken, was erstmal dein dealer sagt

#6
Kawa-Racedriver

Kawa-Racedriver
  • Themenersteller
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: 04.04.2004
Jo Fehlerspeicher auslesen,und dannach eben vor gehen !

Öldruckpumpe kann sein muss aber nicht,durfte eigentlich nicht sein mit 2400km ,würde eher auf ein Elektrisches Problem tippen . Aber sag bitte mal bescheid was dein Händler sagt!!



Mfg Racedriver

#7
Kiste

Kiste
  • Beiträge: 156
  • Dabei seit: 21.06.2004
das hört sich ja mal überhaupt nicht gut an ....wenn genug öl drinne war wirds dann wohl die Öldruckpupme sein .... dann hätteste aber gar nicht mehr fahren dürfen, da du dir jetzt wahrscheinlich an deinen ganzen Kolben und Kolbenbuchsen einen großen Verschleiß zugezogen hast, denn kein Öl -> mehr Reibung...



kannst also froh sein wenns nicht ganz so schlimm war und nur die elektronik nen bissl gesponnen hat Eingefügtes Bild

#8
VampireDeluxe

VampireDeluxe
  • Mitglied (inaktiv)
  • Beiträge: 846
  • Dabei seit: 02.06.2004
nein so war das auch nicht gemeint.... meine das eher allgemein auf die garantie bezogen.....

#9
VampireDeluxe

VampireDeluxe
  • Mitglied (inaktiv)
  • Beiträge: 846
  • Dabei seit: 02.06.2004
hmmm das hört sich nicht gut an...

aber ich denke, dass sowas zur garantie gehört.... außer du hast den "schaden" verursacht....