Inhalte aufrufen

Rückruf Z900 - Federbeinaufnahme - weitere Infos


- - - - -


ERfahrungen



Das Thema wurde archiviert. Du kannst hier nicht antworten.

#1
Anonymous

Anonymous
  • Gast
Hallo Ihr Z fahrer!



Bin bis jetzt 5400km gefahren. Hab meine Z im strömenden Regen abgeholt , und fahre jeden Tag zur Arbeit mit Ihr ,auch bei scheiss Wetter. Muß sie deshalb öffter putzen,auch weil die Z 1000 die in der Garage neben meiner steht fast immer sauber ist, ich sage Euch das ist furchbar anstrengend. Hab noch keine Probleme mit meinem grünen Frosch gehabt, hoffentlich bleibts so.

Viel Spaß noch mit Euren Z Leute!!!

#2
AxeAL

AxeAL
  • Gast
Ich hab jetzt knapp 7300km drauf und muß sagen ich hatte noch keine Probleme mit ihr *auf Holz klopf*. Sie rennt tadellos und fahr jeden Tag, auch bei Schlechtwetter in die Arbeit.



Putzen das leidige Thema, macht wahrscheinlich nicht ein jeder gerne, ich auch nicht, deshalb hab ich mir eine rote Z zugelegt und nicht eine Schwarze.

Wird mit dem Umzug aufs Land (nach Neusiedl am See) besser werden, eigenes Haus mit Parkplatz, da kann man ein wenig mehr am Motorrad zangeln und es eben öfters putzen.



so long,

AxeAL

#3
Anonymous

Anonymous
  • Gast
Das beim Bremshebel ist ein Fett, das vom Rahmen ist Rost.



Ich hate zunächst auch die gespritzten Rostflecken überall am Kotflügel und konnte sie nicht zuordnen, bis ich beim genauen Putzen den Ursprung fand. Wenn man genau nach unten sieht, ist der Rahemfalz Teilweise nicht angeschweist sondern es gibt dor eine Öffnung, etwa 1- 1,5 cm Lang und 2-3 Millimeter breit und genau dort kommt der Rostsaft her.

Genau dort hab ich dann ein Hohlraumwachs rein seit dem ist ruh.



Ich bin mir ziemlich sicher, dass da nur Wasser reinkommt, wenn man so wie ich das Mopped mit einem Hochdruckreiniger behandelt, Lappenputzer werden das "problem" eher nicht haben.



grüße wicked

#4
MaPi

MaPi

    Killepitsch

  • Beiträge: 2.478
  • Dabei seit: --
Super Bericht, habe mein Federbein mit silber Farbe bearbeitet, in der Hoffnung daß sie nicht Rostet. Sonst habe ich noch keine Roststellen gefunden.

#5
VampireDeluxe

VampireDeluxe
  • Mitglied (inaktiv)
  • Beiträge: 846
  • Dabei seit: --
sowas habe ich auch....

kann sein, dass es eine art schmierung ist....



KA

#6
Xanda

Xanda
  • Mitglied (inaktiv)
  • Beiträge: 569
  • Dabei seit: --
Hatte mir eigentlich auch vorgenommen, nur dann zu fahren, wenn schönes Wetter ist. Aber wenn man auf ner Tour halt 150-200km von daheim weg ist, kann man das halt mit dem Regen leider nicht so steuern. Noch dazu kommen die schon erwähnten lästigen blinden Passagiere auf der Maske! Von daher kommt bei mir die Reinigung auch öfter als mir eigentlich lieb ist. Hab dann erst damit angefangen, nur mit Lappen zu putzen, dafür ist der schwarze Lack aber leider ein bisschen zu empfindlich. Also hab ich mir beim Louis den Gel-Reiniger geholt. Damit sprüh ich sie komplett ein, und spül sie danach mit einem weichen Strahl komplett ab. Das reicht meistens schon aus. Ansonsten bloss noch das Viehzeug abrubbeln und mit einem Leder trockenreiben...



Hab übrigens ganz am Anfang bei der ersten Regenfahrt auch jede Menge braune Sosse auf dem vorderen Kotflügel gehabt. Kam glaub ich auch von der Rahmen-Gabel-Verbindungsstelle. Seit dem irgendwie nichts mehr... Kann das vielleicht auch irgendwelcher Rostschutz von Kawa sein? Hab nämlich am Bremshebel auch ne kleine Stelle, die so diesen beigen Farbton hat, die aber eher nach eingesprüht als wie nach gerostet aussieht?!?

#7
VampireDeluxe

VampireDeluxe
  • Mitglied (inaktiv)
  • Beiträge: 846
  • Dabei seit: 10.06.2004
also ich mache am montag meine 1000 inspektion..... bin mal gespannt was das wird...



aber danke für den tipp mit dem rost... darauf werde ich die leute bei meinem dealer ansprechen....

sollte was mit rost bei mir sein, gibt es plack Eingefügtes Bild



naja reinigen..... halt mir lappen und einer wasser....

#8
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: 02.06.2004
Schwarz ,ist zwar geil und schön ,aber Putzen ist auch ein Krampf aber dafür hat man ja Zeit Eingefügtes Bild

Schlimm ist auch mit die Fliegen wenn ich abends fahre sieht mein Motorrad wie ein Insektennest aus,!

#9
Mystic-Healer

Mystic-Healer
  • Beiträge: 3.207
  • Dabei seit: 04.02.2004
Fahrt ihr die Z denn nur bei schönem Wetter? Ich fahre täglich und da wird ein Mopped schon des öfteren mal nass.



Wie sehen denn Eure Erfahrungen beim täglichen Einsatz aus, z.B. auf der Fahrt zur Arbeit, wenn es draußen mal richtig schüttet und das über Tage. Kommt dann der Putzlappen auch so häufig zum Einsatz??

#10
RalfZ

RalfZ
  • Mitglied (inaktiv)
  • Beiträge: 278
  • Dabei seit: 02.06.2004
Hi,

danke fuer den Bericht. Das mit dem "billigen" Sprit im Ausland ist

aber Quatsch. Ich hab in F und I immer den 95 Oktan-Stoff getankt

und hatte nie irgendwelche Probleme. Ich hatte sogar den Eindruck

dass nach dem Paessejagen und dem Autobahnheizen die Kiste

immer besser fuhr. Mit dem Rost hab ich bisher keine Probleme

liegt wohl daran, dass meine bisher nur 2x richtig nass wurde.

Und beim Putzen benutz ich auch net den Schlauch sondern einen

Lappen entweder mit S100 oder MOS2-Oel. Ich lass sie auch net immer

erst so dreckig werden.

Gruss

Ralf

#11
KrayZea_M

KrayZea_M
  • Gast
da werd ich auch mal nachsehen!

sollte ich da was sehen wird direkt rostschutz aufgetragen. sieht man doch von außen nicht, die stelle?!?

#12
Anonymous

Anonymous
  • Gast
Das mit dem Rost an dem zusammenlaufendem Rahmen unter dem Tank (von vorne über dem Kühler sichtbar) kann ich bestätigen, das kommt vom vielen Waschen Eingefügtes Bild



Ich hab da mal ne Menge Hohlraumschutz/versiegelung reingeblasen, seit dem ist ruhe.



grüße wicked

#13
marko

marko

    Bistabiler Multivibrator

  • Beiträge: 15.034
  • Dabei seit: 04.04.2004
wunderbar, danke schön! Eingefügtes Bild

#14
GS-Hasser

GS-Hasser
  • Gast
Hi Leute, bin auch mal wieder online

Hab in den letzten zwei Monaten mit der kleinen Z in zwei Touren Europa bereist und hab jetzt 9600km auf dem Zähler.

Ich stell mal meine Erfahrungen ins Netz.

Hab mir vor der ersten Tour den M-1 und ne 3cm Höherlegung zugelegt. Dann gings für 10 Tage mit 8 Maschinen (1 x VFR, 1 x fireblade und 5 x GS) los. Die tour ging über die Vogesen und Schweiz in die Toskana. Zurück am Gardasee vorbei durch Österreich. Insgesamt ca 4000 km.

Das schlimmste an der Tour vorweg: Am letzten Tag 450 km mit ca 160 Sachen über die Autobahn waren die Hölle.

Konnte meinen Nacken + Hintern danach mehrere Tage auf Eis legen. Die Z lief die ganze Tour perfekt. Der M-1 greift super auch bei nassem Asphalt. Einziges Problem war sch.. Asphalt in Ligurien. Der hat dort mächtig über beide Räder geschmiert. Danach sind wir den nächsten Tag total verkackt gefahren, bis man die Rutscher wieder aus dem Kopf hatte. Dieser Landstrich Italiens ist zwar landschaftlich toll, kann ich aber keinem empfehlen, der etwas zügiger fährt. Die Toskana dagegen war vom Asphalt und Kurven genial. Einziges Übel an der Tour: Dei Z hatte ungewollten Bodenkontakt. Einer meiner GS-Kollegen hat gepennt und ist mir hinten reingefahren. Hat mit dem Voderrad dann genau den Splint an der Hinterradmutter erwischt und nen Plattfuß gehabt. Spruch vom Japan-Kollegen: Nachdem die GS der Z auf der Strecke nicht beikommen konnten, mussten sie andere Mittel versuchen. Aber die Z hat giftig zurückgestochen!

Fazit nach der Tour der: Die Z lief super nur der hintere Reifen war volkommen fertig und meine Zubehörspiegel, New Formel 1 von Polo, waren beide an den Gelenken gebrochen. Schätzte, daß sie den Vibrationen nicht standhielten.

Danach hatte ich die Z auf nem Hänger mit in Spanien und hab dort 2500 km in den Küstengebirgen abgerissen. Jetzt ist auch der Vorderreifen fertig. Die Z wieder problemlos.

Die Probleme kamen nachher:

Nachdem ich die Z zu Hause mit nem Gartenschlauch (ohne viel Druck) abgespritzt hatte, sprang sie nicht mehr an. Anlasser drehte, aber kein Mucks vom motor. Hab natürlich gedacht, daß die Elektrik naß geworden ist + hab sie ein Tag stehenlassen. Nächster Tag, gleiches Spiel. Kawa-Händler angerufen. Feuchtigkeitsprobleme bei der Z kannte er nicht + konnte nur die Aussage machen: Elektrik + Zündschloß kontrollieren oder vorbeibringen. Bringen hatte ich kein Bock - also schrauben. Nach Demontage des Tanks hab ich diverse Stecker kontrolliert und die Zündkerzenstecker (Große Fummelarbeit) gezogen. Danach nochmal nen Tag trockenstehen lassen. NächstenTag zusammengebaut, gleiches Spiel. Nach längerem Startversuch noch immer absolut keine Regung. Hab danach noch die Benzinpumpe kontrolliert + war mit meinem Latein am Ende. Ab nach Kawa. Anruf kam nach 3 Stunden, Z läuft wieder. Zu meiner überraschung hatte der Fehler nach Aussage von Kawa nichts mit Nässe zu tun. Sie haben länger den Motor orgeln lassen (hatte ich eigentlich auch) und irgendwann sprang sie dann an.

Aber lief schlecht mit wenig Kompression. Danach haben sie Tankzusatz zum reinigen der Brennräume eingefüllt und danach lief die Z wieder rund. Aussage: Vermutlich lags an Ablagerungen an den Ventilen durch billigen Sprit im Ausland. Komisch find ich dabei, daß die Z auch nach 6500km im Ausland noch bis am letztem Tag immer beim Knopfdruck sofort ansprang. Bin mal bei der nächsten Wäsche gespannt, obs wirklich an dem lag.

Eins noch: Hab noch einige sehr ärgerliche Roststellen am Rahmen entdeckt. Einmal an den Schweißnähten hinten hinterm Dämpfer. Und ne Menge Rost vorne nach Abnahme des Tanks, wo der Rahmen zur Gabel zusammenläuft.

Ich hoffe, ich hab euch nicht mit dem etwas längeren Bericht zu sehr gelangweilt.

So long