Inhalte aufrufen

- - - - -


Profilbild

Z fährt wieder,aber nicht wie vorher


Das Thema wurde archiviert. Du kannst hier nicht antworten.

#1
bazille

bazille
  • Themenersteller
  • Mitglied (inaktiv)
  • Beiträge: 2.575
  • Dabei seit: 17.01.2004
Hi -

kein Thema. Hatte ja selbst ein wenig Spass am Schrauben.

Hauptsache wir haben die Spur wieder gerade bekommen!



Gruss - bazille

#2
KrayZea_M

KrayZea_M
  • Gast
An dieser Stelle erstmal vielen Dank an Bazille!!

Ich war heut bei ihm und wir haben uns das Mopped nochmal genauer angesehen.

Zusammen haben wir es dann geschafft das wieder alles ok ist. Der Lenker steht nun wieder richtig.

Bleibt also nur noch die fiese Beule.

Nochmal vielen Dank an Bazille!

Hast wirklich was gut bei mir!!

#3
KrayZea_M

KrayZea_M
  • Gast
ich hab sogar schon ohben gelöst und eingefedert....

hat nich funtkioniert. ist zwar danach viel besser geworden aber nicht perfekt. kanns ja nochmal probieren und dann mal nur die untere brücke losschrauben.

#4
Anonymous

Anonymous
  • Gast
Ob die Gabel seitlich verzogen ist kannst Du mit einem geraden Teil checken; Lineal, längerer Aluwinckel oder Ähnliches.

Manchmal hilft es auch, wenn Du die Klemmschrauben der unteren Gabelbrücke lockerst und von Hand kräftig ein- und ausfederst. Dann wieder festziehen.

#5
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: --
Teuer, kann ich nur bestätigen ! Eingefügtes Bild Eingefügtes Bild

#6
KrayZea_M

KrayZea_M
  • Gast
bei mir auch nur wenig.

ich lasse es erstmal so. im winter wird erstmal der tank ausgebeult und wenn ich danach wieder geld hab (das wird bestimmt verdammtteuer) kommt das dran

#7
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: --
Ja wie gesagt ,bei mein Bike habe ich das Gefühl das nach den Umfaller auch der Lenker sich ein wenig verzogen hat aber man merkt es kaum !

#8
KrayZea_M

KrayZea_M
  • Gast
tja, war so ca. 100.

ich weiß schon das die schief ist.

was soll das sonst sein? naja, nervig aber nicht soo schlimm

#9
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: --
Es kann sein das die Telegabel sich verzogen hat,bei mein ersten Sturz mit der 125 waren die Gabelholme verzogen ,also mich hats auch gestört ,du musst leider alles auseinander nehmen und prüfen ob sie was verzogen hat !

Dein Rutscher war ziemlich Hart nich? Wenn du ein Loch im Deckel hatest ne?

#10
KrayZea_M

KrayZea_M
  • Gast
Hallo!

Nach meinem Sturz hab ich die Z wieder repariert.

Der Motor läuft wieder wie ne 1, aber ich denke das die Gabel verzogen ist. Ich weiß aber nicht genau was daran schief ist....

Die Mitte der Lampenmaske fällt nicht mit der Mitte des Schutzbleches aufeinander.

Das ist sehr ärgerlich. Hat da jemand ne Idee?

Man kann fahren und gewöhnt sich auch nach wenigen Minuten dran, so das es nur stört wenn man es sich wieder ins Gedächtnis ruft.