Inhalte aufrufen

- - - - -


Seltsames Klackern bie niedrigen Drehzahlen



Das Thema wurde archiviert. Du kannst hier nicht antworten.

#1
Enetz

Enetz
  • Gast
Meine klakert auch aber erst ab 2800 turen.Habe am Freitag Termin beim Kawahändler mal schauen was er sagt. :thumbs_up:

#2
Alter Powerranger

Alter Powerranger
  • Gast
Bei niedrigen Drehzahlen klappert die Z wie eine Alte, aber im höheren Bereich gibt sich das wieder, das hat meine schon am ersten Tag gehabt und nichts ist daran verkehrt gewesen.

#3
Thomas

Thomas
  • Beiträge: 1.010
  • Dabei seit: --
Ich tippe auch mal auf Kette.Reinigen ,fetten und spannen,und dann noch mal fahren. :thumbs_up:

#4
Anonymous

Anonymous
  • Gast
Unter 3000 Touren macht die Z 750 immer schepper, schepper, wie wäre es mal mit Gas geben und auf mindestens 8000 Touren beschleunigen, damit deine Zylinder mal geflutet werden, klappt bei meiner sogar unter 1000 Kilometer Einfahrzeit!

#5
Anonymous

Anonymous
  • Gast

KrayZea_M schrieb am 26.05.2005 23:11

Ich weiß eigentlich nicht ob ich ein Problem habe,

aber ich bin auf jeden Fall etwas beunruhigt:



Ich habe seit ca. 2 Wochen ein seltsames "Klackern"

bei meiner Z festgestellt, welches sich auch in Form eines

kurzen und sehr leichten "Schlages" bemerkbar macht.

Ich merk es allerdings nur unter 3000 (nehme an das es

darüber eine zu hohe Frequenz hat und ich es deswegen

nicht mehr wahrnehmen kann) und auch nur wenn ich Gas gebe.

Der Motor läuft aber gut! Er springt immer gut an, nimmt

sauber Gas an und hört sich nicht anders an als vorher.



Naja, es beunruhigt mich aber trotzdem.

Ich glaub nicht das es schon immer da war, das hätt ich bemerkt.



Was kann denn das sein?

Das könnten auch Klopfgeräusche sein, wechsle mal die Benzinmarke und nur Super tanken.

#6
Assi

Assi
  •  † EHRENMITGLIED 
  • Beiträge: 484
  • Dabei seit: --

christnord schrieb am 29.05.2005 06:35

bei mir kamen die Geräusche von der abgenutzten Kette (nach 25.000 km)



kaum zu überhören, haben mich auch genug drauf angesprochen http://www.z1000-forum.de/public/style_e...




Ja Christian.

Die Jungs sprechen hier von klackern bei niedrigen Drehzahlen!!!



[color=red;]Deine hörte sich in allen Drehzahlen an, als ob du Schneeketten hinterher ziehst!!! [/color] jump.gif jump.gif jump.gif

#7
christnord

christnord
  • Gast
bei mir kamen die Geräusche von der abgenutzten Kette (nach 25.000 km)



kaum zu überhören, haben mich auch genug drauf angesprochen :thumbs_up:

#8
Anonymous

Anonymous
  • Gast
Hatte dieses klackern auch, nur bei mir wars eine etwas kuriose Geschichte.

Habe vor 2 Wochen nen neuen Hinterreifen aufziehen lassen ( in einer "Fachwerkstätte" :redface: )

Es waren dort 2 Mann die jewils einen Mopedreifen tauschten, als meiner nun fertig war hob der der meinen Reifen wechselte eine Hülse auf und meinte zu seinem Kollegen das er diese Hülse ja nicht vergessen darf (der andere Kollege ganz verwundert). Naja hab mir hier noch nichts bei gedacht.

Ein paar Tage später ging das klappern los, ok dachte ich mir wird wohl die Kette zu wenig Spannung haben und habs einfach ein wenig korrigiert. Nix da, gleiches Problem. Ham dann mal hinten aufgebockt und man hörte ein sehr beunruigendes klacken (in unregelmässigen abständen).

Hab dann den Hinterreifen abmontiert und siehe da, das Lager war am Arsch (komisch nach nur 13.000km :thumbs_up: ). Dann kams aber dicke, hab das Kettenrad runtergenommen und irgendwie fehlte da diese besagte Hülse, dies war auch der Grund fürs klackern und das das Lager nu im Arsch war. Desweiteren is auch noch die Kette ungleich lang (weiss zwar nicht obs auf diesen Fehler zurückzuführen war oder nicht). Auf alle Fälle wusste derjenige "Facharbeiter" nicht mehr das er vor 2 Wochen meinen Reifen wechselte und streitete ab. Der Chef der Werkstätte wiederrum meinte das die für den Schaden aufkommen werden.

Ist zwar alles nochmal gutgegangen, möchte aber nicht wissen was passiert wäre wenn ich so noch 1km weitergefahren wäre, ein blockierer des Hinterreifens war somit nämlich vorprogrammiert.

:danke: :clap:

#9
yamaha

yamaha
  • Mitglied (inaktiv)
  • Beiträge: 2.538
  • Dabei seit: 29.06.2004

KrayZea_M schrieb am 28.05.2005 09:20

na wenns nur die kette ist ists ja gut!

dachte schon es sei was schlimmes.

die spannung sollte in ordnung sein.

ich find es ja nicht schwer die kette einzustellen,

aber ich bin mir immer so unsicher ob sie

dann auch wirklich die richtige spannung hat.

hat da jemand nen tipp?

also ich weiß ja das die spannung zwischen 2,5und3,5cm sein muß.

glaube das ist meine auch (an der straffsten stelle).

aber hat jemand nen trick mit dem man das genau messen kann,

oder so?




Aber 2-3cm wenn das Motorrad belastet ist, also wenn du draufsitzt

#10
Chicky

Chicky
  • Gast
Wenn du es nicht findest, dann zur Kawa- Fahren.

#11
KrayZea_M

KrayZea_M
  • Gast
na wenns nur die kette ist ists ja gut!

dachte schon es sei was schlimmes.

die spannung sollte in ordnung sein.

ich find es ja nicht schwer die kette einzustellen,

aber ich bin mir immer so unsicher ob sie

dann auch wirklich die richtige spannung hat.

hat da jemand nen tipp?

also ich weiß ja das die spannung zwischen 2,5und3,5cm sein muß.

glaube das ist meine auch (an der straffsten stelle).

aber hat jemand nen trick mit dem man das genau messen kann,

oder so?

#12
yamaha

yamaha
  • Mitglied (inaktiv)
  • Beiträge: 2.538
  • Dabei seit: --
Vielleicht ist die Kette zusehr gespannt

#13
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: --
Tipp,überprüfe mal alles Befestigungsschrauben wie z.b. von Deckel des kleinen Ritzels vorne. usw. ich hatte das auch bis ich festgestellt habe das die Schrauben lose waren.

#14
DemonLord

DemonLord

    OWL ManiacZ (Member)

  • Beiträge: 1.176
  • Dabei seit: 24.03.2005
zu den Gängen ....



habe mit nem Kawa-Schrauber gesprochen und er meinte Kawa ist bekannt,

dass die Gänge manchmal schwer reingehen!



Das liegt daran das die beiden Wellen jetzt übereinander sitzen und somit mehr Kraft fürs Schalten benötigt wird.... ist somit alles I.O. (Sollte bei hoher Drehzahl auch leichter zu schalten sein wie bei unterer!).



Gruss

Demon



*klebdran*

Ne Kawa ist ja auch keine BMW, der Drachen will geritten werden :biggrin:

#15
mirage

mirage
  • Gast
Habe das Prolbem mit dem Klacker auch. Wie KrayZea-M schon sagte. Unter 3000upm und dann ganz deutlich in der linken Fußraste zu spüren... wenn du aber richtig auf die Worte deiner Z gehört hättest, dann hättest du gemerkt, das die Schläge Zyklisch sind. Aufgrund des relativ großen Abstandes der Schläge, diese kommen übrigens nur vor wenn last rauf kommt, kann es nicht der Motor oder die Primärübersetzung sein...



Lösung: schau dir mal ganz genau die Sekndärübersetzung an, sprich die Kette, da ist ein Gleid bisl steif... nichts weiter...