Inhalte aufrufen

- - - - -


Batterie ausgelaufen



Das Thema wurde archiviert. Du kannst hier nicht antworten.

#1
MoritZ

MoritZ
  • Gast
jetzt klappt das auch mit dem bild.



so sieht´s hinter/unter dem behälter für die Kühlflüssigkeit aus





#2
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: --
Sprich mit dem Händler ,muss ne vernüftige Lösung gefunden werden,wenn es so schlimm aussieht dann würde ich druck machen :thumbs_up:

#3
MoritZ

MoritZ
  • Gast
Jetzt hab ich den Mist.

wollte gerade damit geginnen mir ein anderes Federbein einzubauen. Hinterradabdeckung, Seitenteile und den Behälter für die Kühlflüssigkeit abgebaut, um besser an alles ranzukommen. Und was seh ich, Rost . die Säure der ausgelaufenen Batterie ist aus einem kleinen Loch der Batterieaufnahme direkt hinter den Behälter für die Kühlflüssigkeit gelaufen.

Der Lack ist schon weggeätzt, und es fängt an zu rosten. Ausserdem hat die Schwinge noch Batteriesäure abbekommen, und fängt an verschiedenen Punkten auch an zu rosten



http://rapidshare.de...1136-1.JPG.html

http://rapidshare.de...1137-1.JPG.html



(kann mir mal jemand erklären, wie ich ein Bild zur Ansicht direkt auf diese Seite bekomme ?)



Würde am liebsten selbst den Rost wegmachen und nachlackieren. Hab aber noch Garantie und seh das nicht ein.

Hab mein Bike bei pro-bike in Rüsselsheim gekauft. Hat jemand Erfahrung mit den Leuten, wegen Kulanz usw. ???



MoritZ

#4
Feile

Feile

    V-Power

  • Beiträge: 1.177
  • Dabei seit: 04.04.2004
Also ich weiß von einem fall einer 2005er Z1000

dem ist die batterie gleich komplett geplatzt !!!!

weiß net genau so nach 4000km oder so...



das war so ne sauerrei der hat auf Kulanz dann nen komplett neues Moped bekommen.... eben wegen der Säure....

#5
RalfZ

RalfZ
  • Mitglied (inaktiv)
  • Beiträge: 278
  • Dabei seit: --
Wisch aber erstmal ordentlich die ganzen Saeurereste mit Salzwasser gut ab. Das Zeug greift Dir

Lack u. Plastik an. Anschliessend Plitur oder lediglich WD40 drauf. Den Batteriekasten auch schoen saubermachen.

Normalerweise haben die wartungsfreien Battereien eine Art Ueberdruckventil. Von daher kann das auch ein

Materialfehler der Batterie sein.

Gruss

Ralf

#6
Anonymous

Anonymous
  • Gast
mmhhhh,

im März fängt die Saison für mich wieder an,

werde mein möp dann mal zum Händler bringen. Das mit dem Spannungswandler leuchtet mir ein :thumbs_up:



Werd euch dann berichten, was es war.



:clap: für die Infos



gruß

MoritZ

#7
Chicky

Chicky
  • Gast

Kawa-Racedriver schrieb am 20.12.2005 18:31

Habe dich wieder lieb :biggrin:












Süüüüüüüüüüüüüüssss :biggrin: :biggrin: :biggrin:

#8
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: 09.01.2005
Habe dich wieder lieb :biggrin:

#9
Mystic-Healer

Mystic-Healer
  • Beiträge: 3.177
  • Dabei seit: 20.03.2004
Ich sag das ja nicht, das es falsch ist, sich dazu zu äußern. Erkenne nur die Parallelen bei meinem Jungen. Der gibt auch immer seinen Senf dazu, wenn er was weiß....



Ob´s dann richtig ist, steht dann auf einem anderen Blatt.



Auf jeden Fall zeigt es, dass du dich mit deinem Beruf identifizierst, und das ist gut so.... :thumbs_up:

#10
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: --

Mystic-Healer schrieb am 20.12.2005 16:33

Schön, wenn man noch Azubi ist. Dann versucht man gern das Erlernte an den Mann / die Frau zu bringen.... http://www.z1000-forum.de/public/style_e...




Was ist daran falsch?



Ich sach ja nur,das es ich son fall schon mal hat! Und wenn sich einer dafür Interessiert,kann man sich austauschen. Manchmal kann der ältere auch von jungen lernen.



Man lernt eben nie aus,und ihr wart ja schließlich auch mal JUNG Ü-30Poster :biggrin:

#11
streetfighter

streetfighter
  • Gast
Zu großes ladegrät...

#12
Mystic-Healer

Mystic-Healer
  • Beiträge: 3.177
  • Dabei seit: --
Schön, wenn man noch Azubi ist. Dann versucht man gern das Erlernte an den Mann / die Frau zu bringen.... :thumbs_up:

#13
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: 04.04.2004
Ich hatte mal son ein Fall gehabt.



War ja nur ein Tipp!



Im Spannungsregler sind genauso Dioden verbaut zum Gleichrichten der Wellen oder nicht :thumbs_up:

#14
Franky

Franky

    Oxymoron

  • Beiträge: 1.394
  • Dabei seit: 21.07.2004
... nee is klar,kann auch an der Wupptität der Erde liegen :biggrin:

Mal im ernst,der Regler ist mit Epoxid vergossen,

da vibriert nix und schon gar keine Dioden. :redface:

Der Spannungswandler hat bestimmt n kurzen,

wie auch immer und schwupp gibts lecker heiße Batteriesuppe :biggrin:



Lass auf jeden Fall mal hören was es den war ...



Gruß Franky

#15
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: 04.04.2004
Beim Spannungsregeler kann auch ein Vibrations/Problem der Dioden vor kommen.



Oszilloskop mal ran hängen!