Inhalte aufrufen

Rückruf Z900 - Federbeinaufnahme - weitere Infos


- - - - -


Gabel-Problem



Das Thema wurde archiviert. Du kannst hier nicht antworten.

#1
R.B.

R.B.
  • Gast

Boogi schrieb am 18.04.2006 20:17

R.B. schrieb am 18.04.2006 20:12

War auch die Bremse.




Wie hast'e das weg gekriegt?




Gar nicht, sind nun mal schwimmende Bremsen. Nervt mich auch, geht aber nicht anders. Leider!

#2
grüner Grinser

grüner Grinser
  • Gast
ich hab das aber nur wenn ich im stand einfeder, ist auch nur ganz leise (wird fast vom benzingeschwabbel übertönt). Während der fahrt hör ich es nich.



Hört man auch nur im letzten stück von dem was man mit der hand eingefedert bekommt.

#3
geckoNRW

geckoNRW
  • Gast
hab ich auch...scheint echt nix schlimmes zu sein...

#4
Boogi

Boogi

    Akopalübze

  • Beiträge: 826
  • Dabei seit: --

R.B. schrieb am 18.04.2006 20:12

War auch die Bremse.




Wie hast'e das weg gekriegt?

#5
R.B.

R.B.
  • Gast
Denke auch, hab mich am Anfang auch immer gewundert bei Kopfsteinpflaster. War auch die Bremse.

#6
marcus

marcus

    Team-KTM-Nord

  • Beiträge: 1.925
  • Dabei seit: --
hatten wir schon ein paar mal.

ist wahrscheinlich die schwimmende bremsscheibe.

#7
Kawa-Racedriver

Kawa-Racedriver
  • Mitglied (inaktiv)
  • Beiträge: 3.837
  • Dabei seit: --
Hab kein Klacken!



Lenkopflagerspiel prüfen anosnten normal war :pleased:

#8
grüner Grinser

grüner Grinser
  • Gast
Wenn ich meine gabel im stand einfeder ist da so nen leichtes klacken zu hören. Mein dealer meint das das zwar so net normal währe, aber es sei wohl auch net so schlimm (sprich nischt kaputt).

Is nich so das das so laut is das mich das stört, hab bloß nen bissel schiss vor volgeschäden nach der garantie.



Was meint ihr??? sicherheitshalber wechseln lassen? oder bis kurz vor ende garantie beobachten obs schlimmer wird?