Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  

Montageständer selbstgebaut

   (0 Bewertungen)

[size=18][b]Weitere Bilder sind hier http://www.z1000-forum.de/gallery2/v/stalone/Motorradheber/

[/b]

[/size]



Ich bin am bauen, aber nicht am Moped sondern fürs Moped. Wer mich kennt weiß dass ich selten ohne Zeichnung arbeite. Ja, so was ähnliches gibt’s fertig zu kaufen und ich lade mir mal wieder Arbeit auf die andere schon gemacht haben. Falsch, ich machs gerne und wir auf meine Z angepasst aber seit einer schweren Krankheit in 2008 ohne Termindruck und (leider) nichts mehr für andere. Vielleicht kann sich der eine oder andere eine Anregung holen. Wenn ihr hier aber 2 Ausführungen seht so ist es eine Ausnahme die mein Freund der Pulverer bekommt der seit diesem Sommer die Z750 / 07 fährt (der weiß noch nichts davon).



Die abgebildeten Maschinen sind nicht zwingend notwendig, sie stehen mr halt zur Verfügung. Es geht auch mit der Flex und einem ebenen Boden oder Tisch.



Bilder kommen nach und nach (ohne Zeitdruck).



Was wird’s?



Rohre zuschneiden. 60x1,9. Rohre bekommt ihr bestimmt für umme bei eurem Bauhof, Straßenmeisterei oder Autobahnmeisterei. Die haben genug umgefahrene Verkehrszeichenmasten. Einfach mal fragen.



[IMG]http://i4.rym.de/i/m/g/15240/dsc04493WOYMU.jpg[/img]



Die Winkel am Schweißtisch sind exakt 90 Grad, deshalb kann ich die Rohre einfach nach außen spannen.



[IMG]http://i4.rym.de/i/m/g/15241/dsc04492IW1H5.jpg[/img]



4 KW Motor ist schon hilfreich. Schleibandbreite 150 mm. Fürs Flächenschleifen kann der Deckel geöffnet werden.



[IMG]http://i3.rym.de/i/m/g/15242/dsc044962SPWJ.jpg[/img]



Ein Rahmen ist vorgeschliffen.



[IMG]http://i5.rym.de/i/m/g/15243/dsc044957VEML.jpg[/img]



Beide Rahmen fertig geschliffen. Innen stört die Schweißnaht nicht.



[IMG]http://i1.rym.de/i/m/g/15244/dsc04497JQ88C.jpg[/img]



Und jetzt dauerts ein bischen bis die nächsten Bilder kommen.


Empfohlene Kommentare

Schade, hätte mir gern die Bauanleitung angeschaut (Foto´s), die kommen wie so häufig in diesem Forum leider nicht !

Diesen Kommentar teilen


Link zu diesem Kommentar
Auf anderen Seiten teilen
Dr Stalone

Geschrieben

Ich habe die Bilder gelöscht damit das Forum wegen Urheberrecht keine Probleme bekommt.

Diesen Kommentar teilen


Link zu diesem Kommentar
Auf anderen Seiten teilen

Nich böse sein, aber dann kann das hier auch komplett gelöscht werden, ohne bilder is das ganze nunmal ziemlich schwer "nachzubauen", bzw. sich irgendwelche anregungen zu holen..

 

Da findet man sonst wo im netz einfach bessere tutorials.. Schade um die ganze arbeit ^^

Diesen Kommentar teilen


Link zu diesem Kommentar
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.