Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  

Hupe verstecken / umverlegen - Z1000 (10-12)

   (0 Bewertungen)

Beschreibung

Hier beschreibe ich mal kurz, wie ich die Hupe in die rechte Seitenverkleidung verlegt habe. Es ist ganz einfach. Man braucht keine anderen Teile und muss nichts bohren, schleifen, sägen, abschneiden, löten, kleben etc.
[size=4][font=arial,helvetica,sans-serif]Rechte Seitenverkleidung abschrauben und den Stecker für den Blinker abziehen.

Jetzt die innere schwarze Verkleidung entfernen. Schraube 1-4. Nippel 5 rausziehen. Achtung! Schrauben nicht vertauschen. Nr. 3 ist eine mit Maschinengewinde. Die anderen sind Treibschrauben.
[attachment=2898:IMG_0082.jpg]

Wir brauchen das Loch Nr. 3 für die Schraube mit Machinengewinde. Die Schraube wird später durch eine etwa 5mm längere ausgetauscht.
[attachment=2899:IMG_0083_1.jpg]

Die Hupe abschrauben und auseinander bauen.
[attachment=2900:IMG_0084_1.jpg]

Die Halterung so über das Loch halten und entlang der beiden roten Linien mit Bleistift kennzeichnen.
[attachment=2901:IMG_0085_1.jpg]

Gummi aus der Halterung entfernen und nach dem biegen wieder einsetzen.
Entlang der linken Linie nach vorne und der rechten Linie etwas nach hinten biegen. (Man kann sich die Biegerei auch sparen. Dann hängt aber die Hupe nicht frei.)
[attachment=2902:IMG_0090_1.jpg]
[attachment=2903:IMG_0086_1.jpg]

Dann sollte das Teil ungefähr so aussehen.
[attachment=2904:IMG_0091_1.jpg]

Gummi wieder in die Halterung drücken und an die Hupe schrauben. Ich habe noch eine Unterlegscheibe mit drunter gepackt, das die Hupe noch etwas höher kommt. (1) Anschlüsse so ausrichten. (2)
[attachment=2906:IMG_0093_1.jpg]

Jetzt zusammen mit der Verkleidung an diesem Loch festschrauben.
[attachment=2905:IMG_0081_1.jpg]

Dazu eine etwa 5mm längere Machinenschraube benutzen. Siehe Bild 1 Schraube 3.[/font][/size]
[attachment=2914:IMG_0092_1.jpg]

[size=4][font=arial,helvetica,sans-serif]Zusammengebaut sollte das dann so aussehen.[/font][/size]
[attachment=2915:IMG_0096_1.jpg]

[size=4][font=arial,helvetica,sans-serif]...weiter gehts am Motorrad.

Das Anschlußkabel für die Hupe...[/font][/size]
[attachment=2911:IMG_0097_1.jpg]

[size=4][font=arial,helvetica,sans-serif]...nach oben raus ziehen. (1) Bis auf Höhe des Blinkerkabels. (2) Dazu am besten den Kühlmittelbehälter kurz abschrauben.[/font][/size]
[attachment=2912:IMG_0099_1.jpg]

[size=4][font=arial,helvetica,sans-serif]Behälter wieder anschrauben. Blinker- und Hupenkabel anstecken und die Seitenverkleidung wieder befestigen. Darauf achten, das die Kabel dabei nicht irgendwo eingeklemmt werden.

Ich hatte da noch eine Hupenabdeckung von Rizoma für die Z750. Die habe ich mal an die alte Halterung geschraubt. :pfeif:[/font][/size]
[attachment=2913:IMG_0103_1.jpg]

[size=4][font=arial,helvetica,sans-serif]Fertig![/font][/size]


Empfohlene Kommentare

Klasse Sache...und Idioten sichere Anleitung werde ich wohl auch so mache gute Idee....Danke schön!!!

Diesen Kommentar teilen


Link zu diesem Kommentar
Auf anderen Seiten teilen

Zugegeben, ich habe den Halter nicht gebogen, ich habe keine längere Schraube genommen und ich habe auch nicht den Kühlmittelbehälter entfernt - aber es hat mit der Anleitung wunderbar geklappt und selbst bei mir nur 10 Minuten gedauert. Danke dafür.

Nachtrag: Dafür habe ich auch die Lacher auf meiner Seite - die Hupe ist nämlich nun nicht mehr hörbar ^^

Diesen Kommentar teilen


Link zu diesem Kommentar
Auf anderen Seiten teilen
Das stimmt allerdings. Die Hupe ist kaum noch zu hören. Aber mal ehrlich. Braucht kein Mensch das Teil.

Diesen Kommentar teilen


Link zu diesem Kommentar
Auf anderen Seiten teilen
Frankenbub883

Geschrieben

Das mit dem nicht mehr sooo gut hörbar muss ich leider bestätigen. Dachte zuerst ich hätte die Kontakte verpolt, aber nach dem ich die Verkleidung unten hatte (Kabel noch an der Hupe dran) war sie wieder wunderbar laut.

Denke das der Kühlmittelbehälter da gegen drückt und somit die Vibrationen schluckt.

 

Jemand ne Idee, wie man das behebt oder gibts nen alternativen Befestigungs Ort? Hinter der Maske klappt zwar auch, allerdings gefällt mir das nicht die Kabel bei den Bremsleitungen entlang zu legen, schaut scheisse aus!

Diesen Kommentar teilen


Link zu diesem Kommentar
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.