Jump to content
Sign in to follow this  
Mihai

Probleme nach Reifenwechsel. Hilfe!

Recommended Posts

Mihai

Hallo zusammen,

 

 

 

brauche einmal dringend Hilfe!

 

War heute beim Reifenwechsel inklusive Radein und -ausbau und hab nun echt ein scheiss Gefühl.

 

 

 

Problem 1:

 

Beim Drehen des Vorderrades habe ich ein leichtes geleichmäßiges Schleifgeräusch, was denke ich normal ist. Beim Hinterrad ist dieses Schleifen nicht durchgängig, das heißt das irgendwas krum sein muss.

 

Schätze die Bremssättel sitzen nicht richtig oder irgendetwas anderes stimmt nicht. Bremsen haben allerdings alle gut funktioniert auf dem nachhause weg, es gab kein verminderten Bremsdruck, keine ABS Lampe hat geleuchtet.

 

 

 

Problem 2:

 

Der Meister meinte die Anziehdrehmomente wären viel zu locker. 108 Nm für beide Achsen. 25Nm für die Bremssättel und die Achsklemmschraube weiß ich grade nicht. Er hat sie einfach "fest gezogen". Ist das ok?

 

 

 

Problem 3:

 

Im WHB kann man lesen, dass alle Teile, also Bremsen, Lager etc. gereinigt werden sollten. Das war nicht der Fall!

 

 

 

Hab echt echt mieses Gefühl bei der Sache, da der Mann anscheinend wohl auch nicht vom Z750 Fach war.

 

 

 

Das WHB rät mir beim Schleifen der Bremse einen Fachmechaniker aufzusuchen. Ist das auf den Fahrbetrieb bezogen oder auch im Stand beim Drehen des Rades mit der Hand?

 

 

 

Helft mir mal bitte.

Share this post


Link to post
Share on other sites
Burton

Mach Dir keinen Kopf:

 

 

 

zu 1.

 

Die Bremsscheiben sind schwimmend gelagert, deshalb die UnWucht (krumm beschreibst Du es). Das legalisiert sich, bzw. ist nicht schlimm.

 

 

 

zu 2.

 

Ein Moped-Schrauber / Reifenhändler macht das so oft, dass er den ca.-Drehmoment im Arm hat.

 

Ich mach das auch selbst ohne Drehmomentschlüssel, meines erachtens passt das so.

 

 

 

zu 3.

 

Wenn das nicht vor Dreck steht, passt das mit sicherheit auch so.

 

 

 

Kann beim nächsten mal auch gereinigt werden.

 

 

 

Mach Dich locker und fahre Deine Reifen vorsichtig ein.

 

 

 

good luck

Share this post


Link to post
Share on other sites
ride on

Share this post


Link to post
Share on other sites
Mihai

War mein erster Reifenwechsel.

 

 

 

Ich hab dem Knüsel echt permanent auf die Finger geschaut, weil ich Angst hatte der macht mir gleich irgendwas kaput..

 

 

 

Gibt es da noch andere Meinungen zu? Vielleicht von dir ride on?

 

Popcorn gibts im Kino, nicht wenn jemand Angst um sich und sein Moped hat und einfach keine Erfahrungen.

Share this post


Link to post
Share on other sites
Z-RiderSL

Meine Bremse schleift/quietscht auch leicht und unregelmäßig, kein Problem. So dreckig wirds nicht gewesen sein das man es unbedingt hätte reinigen müssen, ich mach´s bei meiner zwar immer aber auch nur weil ich mir da viel Zeit nehme^^

Share this post


Link to post
Share on other sites
schorsch
Ich hab dem Knüsel echt permanent auf die Finger geschaut, weil ich Angst hatte der macht mir gleich irgendwas kaput..

 

 

 

 

Vielleicht ist das der Haken an der Sache. Du hättest in der Zeit einen Kaffee trinken sollen. :klug:

 

Ich denke mal, der Knüsel hat schon öfters mal einen Reifen gewechselt.

Share this post


Link to post
Share on other sites
BBC

Servus,

 

 

 

hab,s bei mir selber gemacht nach der Anleitung hier aus dem Forum, klingt eigentlich alles I.O. was du so beschrieben hast, hab für die Sättel auch kein Drehmoment genommen, nur für die Wellen und da heist es auch wenn das Loch für den Splint noch nicht da ist dann einfach weiter zudrehen, kann man also nix falsch machen, fahre so auch schon wieder 2000 km rum ohne Probs.

 

 

 

Das mit der Bremse hat mich auch total verrückt gemacht hab ständig die Z aufgebockt und vorn und hinten an den Rädern gedreht wie wild wegen dem geschleife, und erst das Hinterrad gerade einstellen wegen der Kette, man oh man. Ich sag mal besser nicht was ich mir da alles einfallen lassen habe.

 

 

 

Mein Kawa Händler hat nur schalend gelacht als ich ihm mein Leid klagte, nach ner kurzenProbefahrt meinte er das ich wohl das geradeste Hinterrad hätte das er je gesehen hätte. Und alles absolut in Ordnung sei.

 

 

 

Das mit der Bremse läst sich vielleicht so erklären, wenn man bremst bressen sich durch den Bremsdruck die Belege auf die Scheibe bis die gewünschte Bremswirkung einsetzt, wenn man allerdings die Bremse löst gehen die Belge nicht einfach wieder zurück, deshalb hat die Bremsscheiben einen "Schlag" der quasi die Belege wieder auseinander drückt, alles klar.

 

 

 

Gruß Jürgen

Share this post


Link to post
Share on other sites
Mihai

Danke erstmal für die Antworten.

 

 

 

Das hat mich schon sehr beunruhigt heute, mir war gar nicht gut zumute nachdem ich das so alles gesehen hatte.

 

 

 

Hoffe mal der Mann wusste da was er tut und was ihr jetzt gesagt habt klingt auch positiv.

 

 

 

Muss die Kette noch etwas lockern und die Flucht stimmt auch nicht auf 1mm. Vielleicht hört es dann auf. Hatte nur den Unterschied zu vorher und da gab es kein Schleifgeräusch

Share this post


Link to post
Share on other sites
Z-RiderSL
Servus,

 

 

 

hab,s bei mir selber gemacht nach der Anleitung hier aus dem Forum, klingt eigentlich alles I.O. was du so beschrieben hast, hab für die Sättel auch kein Drehmoment genommen, nur für die Wellen und da heist es auch wenn das Loch für den Splint noch nicht da ist dann einfach weiter zudrehen, kann man also nix falsch machen, fahre so auch schon wieder 2000 km rum ohne Probs.

 

 

 

Gruß Jürgen

 

 

 

Also ich dreh immer wieder ein Stück auf wenn das Loch für den Splint nicht passt, schenkt sich aber nichts denk ich :klug:

Share this post


Link to post
Share on other sites
Mihai

Das ist ja ne Kleinigkeit im Gegensatz dazu ob die Sicherheit beim Fahren noch gewährt ist oder ob ich nochmal einen Fachmann drüber schauen lassen muss..

 

 

 

Wie gesagt, war mein erster Reifenwechsel und ich muss sagen, das ist ja echt nicht schwer. Werd es nächste mal auch selber machen, schön in Ruhe dann hab ich den Stress nicht :klug:

Share this post


Link to post
Share on other sites
goOse

Klingt alles recht normal. Ich hab den Aus.- und Einbau auch nach der Anleitung hier im Forum gemacht und obwohl es mein erster Eingriff an Bremsen und Räder war, empfand ich es als sehr leicht.

 

 

 

Die Geschichte mit Bremsen reinigen bezieht sich im Übrigen in den meisten fällen auf die Führung der Bremsbeleg. Vielleicht hast Du es beim Auto schonmal gesehen, das mit der Zeit der gesamte Bremssattel mm dick mit Belegresten verkrustet ist. In solchen Fällen muss man mit einer Drahtbürste die Führungen etwas säubern, damit die Belege wieder sauber laufen können. Das Ganze dann meist gepaart mit ein wenig Kupferpaste.

 

 

 

Aber im Regelfall sind die Bremsen der Motorräder doch recht sauber - zumindest im Vergleich zu Autos, welche eine viel viel höhere Fahrleistung haben.

Share this post


Link to post
Share on other sites
FunFec

 

In solchen Fällen muss man mit einer Drahtbürste die Führungen etwas säubern, damit die Belege wieder sauber laufen können. Das Ganze dann meist gepaart mit ein wenig Kupferpaste.

 

 

 

 

 

 

Bei ABS sollte man keine Kupferpaste verwenden! Es können Störungen im ABS auftreten. :klug:

Share this post


Link to post
Share on other sites
Mihai

Nach einem Lösen der Achsmutter und der Kettenspanner und anschließender Neujustierung hat nun auf einmal gar nichts mehr geschliffen..

 

Obwohl das Hinterrad auch vorher ziemlich grade drin saß!

Share this post


Link to post
Share on other sites
ride on

 

Bei ABS sollte man keine Kupferpaste verwenden! Es können Störungen im ABS auftreten. :klug:

 

 

 

Das musste mir mal genauer erklären, was hat das ABS mit der Kupferpaste am Hut :mrgreen:

Share this post


Link to post
Share on other sites
ride on
Nach einem Lösen der Achsmutter und der Kettenspanner und anschließender Neujustierung hat nun auf einmal gar nichts mehr geschliffen..

 

Obwohl das Hinterrad auch vorher ziemlich grade drin saß!

 

 

 

Bingo, an unseren kiloz haben wir ja Exzenter, die bleiben zum Radwechsel unangetastet, ausser es muss die Kette nach dem Radwechsel justiert werden.

 

 

 

Hast du die Schieber, musste nach dem Radwechsel neu justieren.

 

Ich Messe immer vom Schieber bis zur Schwinge mit der Schieblehre beiderseits.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.