Jump to content

IGNORED

Navi und Halter für die SX


Sven_Diver

Recommended Posts

Hier mal ein paar Bilder von meinem Einbau:

7d039c3784953f89d24f016dcb9d40ee.jpg
6adc280b0a93fede65a6a5a0ddf0a402.jpg
728b5d5155b84a8328775b9116d40edb.jpg69341a5922950bd04299ec874f2427cd.jpgc512d869c7a1f450946bb822255e05fe.jpg703fc79a0090203cdec530ccd7b22e83.jpg2f947b7e3d09f01ee588fb741c6f1552.jpg0cc78e9304384087a7ad2f563ae9de2b.jpg78f05887bf1624f61ff73f25e2c159fc.jpg3dddd57c0f33a130bcaa118d2c0904dd.jpg7263701449f958664792d28d7b15f24b.jpg58b07fc2e4bc00ef3d82fef4f0295969.jpgbc48dd409590cf90b1d8fae67c72002b.jpg

 

Fazit: Nicht ganz günstig, aber ich bin sehr zufrieden mit dem Ergebnis. Technisch top und optisch könnte man denken, dass es original ist. Gefällt mir gut.

Zu der USB-Steckdose: Hab ich von Amazon. Ist identisch mit dem Model von Polo, kostet nur 10€ weniger.

Gesendet von iPhone mit Tapatalk

Edited by DusTho
Link to post
Share on other sites
  • Replies 101
  • Created
  • Last Reply

Top Posters In This Topic

  • AndySX

    6

  • Oldenburger

    6

  • Herminator

    5

Top Posters In This Topic

Popular Posts

Hallo, Antwort "A" ist richtig =>>>12 - 14 mm   Gruß Kawa-Hardy

Genau. Direkt an die Batterie und Sicherung dazwischen. Habe ich mit dem Navi, der Griffheizung auch so gemacht. So ist auch sichergestellt das der original Kabelbaum nicht überbelastet wird.

Posted Images

Hey,

vielen Dank für deine Bilder!! Das hilft auf jeden Fall weiter.

Die Halterung ist die von Polo, richtig? 10-12mm oder 12-14mm? Denn der Durchmesser sind genau 12mm, aber nimmt man dann die Nummer kleiner oder größer? :sorry:

 

Und evtl. noch den Link für die USB Steckdose bei Amazon?! Ich würde mir nämlich auch glaube ich lieber ne USB Steckdose einbauen, statt der Naviverkabelung...

 

Schon im Voraus vielen Dank und noch eine schöne Restwoche!

Viele Grüße

Andy

Link to post
Share on other sites

Die Steckdose :
Cliff-Top 12-30v Fused Motorrad Lenker USB-Steckdose (Dual USB Charger) https://www.amazon.de/dp/B00R5IORRW/ref=cm_sw_r_cp_api_Y1Z7zb4BTG85H

Und der Spreizdübel ist von:
www.bikertech.com

NH3-2-12 für 12-14mm
Inclusive. Versand 40,40€.

Hatte ich aber auch schon paar Beiträge vorher geschrieben


Gesendet von iPhone mit Tapatalk

Edited by DusTho
Link to post
Share on other sites
The Invisible

Hier mal ein paar Bilder von meinem Einbau:

 

7d039c3784953f89d24f016dcb9d40ee.jpg

6adc280b0a93fede65a6a5a0ddf0a402.jpg

728b5d5155b84a8328775b9116d40edb.jpg69341a5922950bd04299ec874f2427cd.jpgc512d869c7a1f450946bb822255e05fe.jpg703fc79a0090203cdec530ccd7b22e83.jpg2f947b7e3d09f01ee588fb741c6f1552.jpg0cc78e9304384087a7ad2f563ae9de2b.jpg78f05887bf1624f61ff73f25e2c159fc.jpg3dddd57c0f33a130bcaa118d2c0904dd.jpg7263701449f958664792d28d7b15f24b.jpg58b07fc2e4bc00ef3d82fef4f0295969.jpgbc48dd409590cf90b1d8fae67c72002b.jpg

 

Fazit: Nicht ganz günstig, aber ich bin sehr zufrieden mit dem Ergebnis. Technisch top und optisch könnte man denken, dass es original ist. Gefällt mir gut.

Zu der USB-Steckdose: Hab ich von Amazon. Ist identisch mit dem Model von Polo, kostet nur 10€ weniger.

 

Gesendet von iPhone mit Tapatalk

Habe die selbe Teile wie du für mein Smartphone verbaut, bin auch absolut zufrieden
Link to post
Share on other sites
  • 3 months later...

Hallo,

 

ich hatte zunächst auch die Originalhalterung von Kawa für mein Garmin drauf. Leider saß das Navi bei der Fahrt mit einem Tankrucksack zu tief und vibrierte bei der Fahrt doch recht.

Ich montierte dann den von meiner ZZR noch vorhandenen Kugelkopf mit der Klemmung im Lenkkopflager. Kaufte ich bei Louis - keine Ahnung mehr, welches Modell und vorbei war`s mit Vibrationen. Das Navi hält bombenfest und ist völlig vibrationsfrei. Zwischen der Haltekugel und der Navihalterung habe ich die längere "Haltestange" montiert - ist zwar nicht so elegant wie die original kurze - aber dafür liegt das Navi besser im Blickfeld, stört auch noch nicht den Blick auf das Cockpit und ist auch bei montiertem Tankrucksack zu sehen.

 

Für die Stromversorgung habe ich das Kabel des Standlichtes "angezapft". Dann ist die Stromversorgung lediglich über die Zündung geschaltet und das Navi kann "im Fall des Falles" für das Bike einigermaßen stromsparend ohne Motor geladen werden.

 

Ich hatte mal eine Beschreibung zur Minimierung des riesigen Kabelbaumes der Orginalverkabelung auf die nur benötigte Länge bei Verkabelung über die Scheinwerfer verfasst. Mal schauen, ob ich diese noch finde und einstellen kann. Sollte mit einigem Geschick zu bewerkstelligen sein.

 

 

Ciao

 

Harry

Link to post
Share on other sites
Herminator

Hab meins Direkt auf die Batterie geklemmt, natürlich mit Sicherung.

Gibt auch keine Probleme.

Link to post
Share on other sites
ZX9R-treiber

Genau. Direkt an die Batterie und Sicherung dazwischen. Habe ich mit dem Navi, der Griffheizung auch so gemacht. So ist auch sichergestellt das der original Kabelbaum nicht überbelastet wird.

  • Like 1
Link to post
Share on other sites
ZX9R-treiber

Bei einem Garmin nicht ..... da wird der Stromkreis erst verbunden wenn ein Navi auf der Halterung ist. Das Navi stellt also erst die Stromversorgung des Ladegerätes durch eine Brücke her und somit wird auch kein Strom verbraucht wenn kein Navi benutzt wird.

Edited by ZX9R-treiber
Link to post
Share on other sites
ride on

Ist leider nicht so, jedenfalls beim Zumo Aktivhalter nicht, bei mir war die Batterie nach  kurzer Zeit hops.

 

http://www.z1000-forum.de/topic/64063-wie-lange-halten-84-ah/?hl=%2Bwie+%2Blange+%2Bhalten

 

Seit dem Zusatzverbraucher nur noch über geschaltetes + :pfeif:

 

In Beitrag #24 ist übrigens auch die Anleitung für den Umbau des Zumo-Halters drin

 

http://www.z1000-forum.de/topic/64063-wie-lange-halten-84-ah/page-2?do=findComment&comment=1382526

 

in der das auch nochmal bestätigt wird, das der Halter auch ohne Navi Strom zieht :exclaim:

Edited by ride on
Link to post
Share on other sites
ZX9R-treiber

Habe es extra seiner zeit gemessen ..... ohne Navi in der Halterung kein Stromverbrauch auch nicht im mA Bereich. Erst wenn das Navi (Garmin 590)  in der Halterung ist wird Strom verbraucht ... egal ob Zündung an oder aus.

Link to post
Share on other sites
  • 3 months later...
Rüdiger

Moin Moin,

habe bereits eine Bordsteckdose verbaut.

möchte nun mein Navi ans Stromnetz anschließen.

Gibt es hierfür eine separate Anschlussmöglichkeit oder wie habt Ihr das gelöst 

Schon mal vielen Dank für Eure Hilfe 

DLzG Rüdiger

Link to post
Share on other sites
Dr Stalone

Hast Du die Suchfunktion benutzt oder den Bereich SX durch geschaut?

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.