Jump to content
zweimeter

kühlsystem entlüften

Recommended Posts

zweimeter

aloah

 

hat sich da jemand mal an die "anleitung" ausm bücheli gehalten und den deckel offen gelassen ?

mein gott war das ne sauerei...und nachher fehlte so viel dass ich wieder neu entlüften müsste

 

kennt jemand ne alternative vorgehensweise ?

 

mfg, thomas

Share this post


Link to post
Share on other sites
schorsch

Was meinst Du für eine Anleitung aus welchem Bücheli ?

 

Also ich kenne das nicht mit dem Deckel offen lassen bei laufendem Motor.

Beim Kühlflüssigkeitswechsel System auffüllen, Deckel zu und Motor laufen lassen. Dann nochmal nachfüllen.

Den Rest, falls dann noch was fehlen sollte, holt sich das System aus dem Ausgleichsbehälter.

Share this post


Link to post
Share on other sites
ride on

Da brauchste nix entlüften, das ist ein offenes Überdrucksystem.

Share this post


Link to post
Share on other sites
zweimeter

rep anleitung von bücheli verlag

Share this post


Link to post
Share on other sites
GREEN MONSTER

@ ride on

 

Sicher muß man das Kühlsystem bei der Z1000 03-06 entlüften, wenn man den Kühler oder ähnliches aus/eingebaut hat. Da entlüftet sich nix von selbst. Spreche da aus Erfahrung :pfeif:

 

Bei der Z1000 03-06 ist unter dem Tank der Einfüllstutzen für das Kühlwasser und direkt daneben befindet sich die Entlüftungschraube. Motor warmlaufen lassen und das Wasser einfüllen. Nachdem der Thermosthat aufgegangen ist, die Entlüftungsschraube leicht öffnen und warten, bis die Kühlflüssigkeit blasenfrei austritt. Dann nochmals den Kühlmittelstand prüfen.

 

Aber in der :suche: steht es ausführlicher.

Share this post


Link to post
Share on other sites
zweimeter

uff...also tank "daneben" legen..das kann ja was werden...

Share this post


Link to post
Share on other sites
schwiiz

Passt auch wenn du denn Tank nur löst und vornr mit einem Hölzchen oder so unterlegst. Musste einfach an die Entlüftungsschraube und an den Deckel kommen ;-)

Share this post


Link to post
Share on other sites
zweimeter

ich freu mich drauf :shock:

Share this post


Link to post
Share on other sites
Guest RaserZ1000

Am besten du holst dir jemanden der dir den tank hält, denn wenn du den tank runter nimmst wird deine Z nicht mehr laufen!!

 

Entlüfen funktioniert so:Mischungsverhältnis von Wasser und Kühlmittel (bei der Auslieferung)

 

Weiches Wasser : 50%

 

Kühlmittel : 50%

 

Gefrierpunkt : −35°C

 

Gesamtmenge : 2,9 l

 

 

 

•Den Kühler bis zum Einfüllstutzen mit Kühlflüssigkeit befüllen.

 

ANMERKUNG

 

Die Kühlflüssigkeit langsam einfüllen, damit die Luft aus Motor und Kühler verdrängt werden kann.

 

•Das Kühlsystem auf Dichtheit prüfen.

 

•Die Kühlerschläuche abklopfen, damit sich evtl. anhaftende Luftbläschen lösen.

 

•Kühler bis zum Einfüllstutzen mit Kühlflüssigkeit befüllen.

 

•Ausgleichsbehälter bis zur Markierungslinie “F” (voll) mit Kühlflüssigkeit auffüllen und den Deckel anbringen.

 

•Den Kraftstofftank einbauen

 

•Den Motor starten und warmlaufen lassen, bis der Kühlerlüfter dreht. Dann den Motor abstellen.

 

•Den Kühlflüssigkeitsstand im Ausgleichsbehälter mehrmals während der Abkühlphase kontrollieren und ggf. Kühlflüssigkeit nachfüllen.

 

Liegt der Kühlflüssigkeitsstand unter der

 

“L”-Markierungslinie, Kühlflüssigkeit bis zur

 

“F”-Markierungslinie nachfüllen.

 

VORSICHT

 

Kühlflüssigkeit nicht über die “F”-Markierungslinie

 

einfüllen.

Share this post


Link to post
Share on other sites
zweimeter

hab mir die wirklich hübsche blondine mal i nenglisch angeschaut

da steht auch nix vonwegen offen lassen

 

man man man...hätt ich mir die sauerei sparen können *grrr*

Edited by zweimeter

Share this post


Link to post
Share on other sites
Rico 83

Hallo Leute ich mir vor kurzen eine 2004 z1000 zugelegt und habe folgendes Problem Sie wird zu warm geht immer über 105 Grad wenn ich Sie mal schnell fahre. Wenn ich dann in die Ortschaft komme und muss dann so 50 fahren wird Sie immer heißer und kühlt nicht mehr runter. Ich habe schon Kühlflüzigkeit gewechselt den kühler gereinigt Lüfter geht neuen kühler Deckel. Langsam weiß ich nicht weiter Thermostat macht auf wird aber jetzt auch erneuert.

 

Falls jemand das selbe Problem mal hatte oder jemand weiß was es sein könnte ich nehme gerne jeden Tipp und Hilfe an.

 

Gruß Rico

Share this post


Link to post
Share on other sites
Alex-Z1000

Wenn das Thermostat öffnet wie es soll / kein Fehlercode angezeigt wird bzgl. Kühlmitteltemperatur-Sensor / Lüfter einschaltet / Leitungen und Kühler durchgängig sind und keine Luft mehr im System ist - würde ich als nächstes die Wasserpumpe im Verdacht haben. Evtl. Flügelrad lose, dadurch kann nicht mehr die nötige Durchflussmenge erzeugt werden.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.