Jump to content
IGNORED

Erfahrungen Bremshebel+Kupplungshebel Set V-Trec


Guest Zetter
 Share

Recommended Posts

Es sind V-trec Hebel, steht auch drin, KBA-Nr. steht auf der Unterseite gedruckt, meine Bilder sind etwas schlecht Belichtet, sorry!

 

Die Austauschhebel bekam ich direkt von BS ..

 

O.K. Dann sollte es ja passen. Sah nur irgendwie komisch aus.

Edited by Syccon
Link to comment
Share on other sites

Guest shooshine

Hab heute meine V-Trec Hebel montiert und kurz einen kleinen Schrecken bekommen. Hatte ja zuvor hier gelesen das bei einigen die Dinger wackeln wie ein Lämmerschwanz. Da war ich entsprechend gespannt.

 

Zuerst hab ich an den Originalhebeln rumgewackelt und das Spiel zu testen. Dann hab ich zuerst den Bremshebel ausgetauscht. Der wackelte auch nicht mehr als der Originale. Da war ich erst einmal beruhigt. Dann kam der Kupplungshebel dran. Der war etwas fummelig abzubekommen. Ich musste den Halter komplett vom Lenker abschrauben. Dann ging er ganz gut auszuhängen. Dann V-Trec Kupplungshebel dran. Der hatte auf einmal megaspiel im Vergleich zum Originalen und wackelte wie der erwähnte Lämmerschwanz. Mir fiel auf das die Bohrung im V-Trec Hebel durch die die Befestigungsschraube gesteckt wird viel größer war als beim Originalen. Daher auch das große Spiel. Dann schaute ich mir den Originalhebel nochmal an und entdeckte eine Hülse die in der Bohrung steckte. Die habe ich einfach raus gezogen und in den V-Treck Hebel gesteckt. Siehe da, Spiel war weg und er wackelte auch nur noch so wie auch der Originale. :kopf::mrgreen:

 

Hab mal Bilder gemacht (sorry für die Qualli, war schon etwas dunkel).

 

original_Kawa_Hebel.jpg

 

V-Trec_Hebel.jpg

 

 

 

 

Wenn es also bei euch wackelt wie sau, kann es vielleicht sein, das ihr die Hülse weg gelassen habt? Kam mir nur so in den Sinn. :pfeif:

 

 

 

Ps.: Mal noch ne Frage, als ich die Halterung abgeschraubt habe, hab ich gesehen das mein Lenker an einer Stelle gekörnt war aber nicht gebohrt. Die Halterung hatte auch keinen Nippel. Das hat mich etwas verwundert weil ich im Forum immer was davon gelesen habe, das die Halter einen Nippel haben der in eine Bohrung, die im Lenker ist, fixiert wird. Das ist bei mir aber nicht der Fall. Weiß nicht wie das mit den Schaltamaturen ist. Die habe ich nicht abgeschraubt.

Edited by shooshine
Link to comment
Share on other sites

Hab sie seit 2 Wochen an meiner Zett Bj.09, in kurzer Ausführung dran und bin super zufrieden mit den Teilen.

 

Preis TOP, Optik TOP und sehr edel.

Link to comment
Share on other sites

Hab´s halt nicht verglichen mit den Originalen, man wackelt auch meist nur an Zubehörteilen und nicht an Originalen teilen rum :D

Bin heut ne kleine Runde gefahren und kam von der ersten Sekunde an mit den Hebeln klar :genial:

Hülse wurde natürlich übernommen.

Link to comment
Share on other sites

Ps.: Mal noch ne Frage, als ich die Halterung abgeschraubt habe, hab ich gesehen das mein Lenker an einer Stelle gekörnt war aber nicht gebohrt. Die Halterung hatte auch keinen Nippel. Das hat mich etwas verwundert weil ich im Forum immer was davon gelesen habe, das die Halter einen Nippel haben der in eine Bohrung, die im Lenker ist, fixiert wird. Das ist bei mir aber nicht der Fall. Weiß nicht wie das mit den Schaltamaturen ist. Die habe ich nicht abgeschraubt.

 

Bei mir war rechts nur der Gaszughalter und der Notausschalter gebohrt (einmal unten und einmal vorne am Lenker)

Die Bremspumpe ist bei mir nicht gebohrt und hat auch keinen Nippel.

Link to comment
Share on other sites

Guest white z750

Seit froh ......... :wall:

 

habe die Hülse nicht bemerkt und ganz normal drann gemacht, erst dann viel mir das spiel auf bei den hebel, ich dachte erst ich hätte die falschen bekommen, dann habe ich mir nochmal die originalen angeschaut,erst dann habe ich die Hülse bemerkt ,da wars schon geschen hatte die führungs schraube so fest gezogen das sich der halter wo sich der hebel befindet so zusammengebogen hatt das die hülse nicht mehr dazwischen passte ,so ein scheiss dachte ich mir :wall: was jetzt habe dann meinen nachbar der schlosser ist um hilfe gebeten,wir haben dann den halter langsam aussernander gebogen und dann mit einer pfeile so gefeilt das die hülse am ende doch passte.

Was ein glück ist nichts abgebrochen ,fahre jetzt schon ein paar tage damit und kann nur positives berichten ich finde dieHebel einfach klasse :thumbs_up: im gegensatz von meiner Handwerklicher begabung. :thumbs_down:

 

Fazit

 

erst gucken :augen: dann schrauben :pfeif: und nicht anders rum :ditsch:

Link to comment
Share on other sites

Hab mit den Hebel jetzt einige Kilomter runter ... hab nicht mehr oder weniger Spiel als bei den Originalhebeln .. kein vibrieren bei der Fahrt und am Stand ...

.... für mich die absolut richtige Wahl !

 

PS: hab die lange Ausführung in silber ...

Link to comment
Share on other sites

  • 3 weeks later...
Guest sven82

habe auch die v-trec hebel montiert. der bremshebel geht nicht von alleine komplett zurück in ausgangsstellung, ist das normal? oder kann man da was machen?

Link to comment
Share on other sites

ich bin auch voll zufrieden mit den hebeln. ich hab die lange audführung.....mag die kurzen persönlich nicht

Link to comment
Share on other sites

  • 3 months later...
Sven_König

Hallo,

habe mir nun auch meine verbaut in langer Ausführung.

Die Buchse wurde übernommen beim Kupplungshebel.

 

Trotzdem wackeln die Hebel wie sau.

Beim Kupplungshebel sieht man es auch während der Fahrt. Beim Bremshebel vibriert oder wackelt beim fahren so an sich nichts.

Link to comment
Share on other sites

Z750 arrived

Trotzdem wackeln die Hebel wie sau.

 

Mein Chef hat sie erstmal nachgarbeitet und dann überall Passscheiben dazwischengelegt. Jetzt wackelt nixmehr ;)

Link to comment
Share on other sites

Bei mir war uns ist noch immer alles top !

Link to comment
Share on other sites

Sven_König

Ich weis es nicht. Einer Empfindet es als Top, der andere als Flopp.

 

Wie gesagt, wackeln extrem und vorallem der Kupplungshebel. Wackelt bei fahren auch von mir sichtbar.

Kann man nicht einfach die Schraube fester ziehen, wo der Hebel an den schwarzen Adapter befestigt ist?

Link to comment
Share on other sites

Wackeln tun sie bei mir auch, aber das stört mich während der Fahrt kein bisschen. Der Service ist jedenfalls 1a. Da die Hebelaufnahme bei mir zuerst nicht gepasst hat, wurde mir eine andere kostenlos zugeschickt

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.