Jump to content
ride on

Anschluss USB Bordsteckdose

Recommended Posts

a-nebel

was es genau zieht kommt immer drauf an, wie der Ladezustand ist.

gehen wir mal von nem Standard usb Netzteil zum laden aus, das gibt 5W ab.

bei 12V wären das etwa 400mA.

das navi sollte auch etwa so in der drehe liegen.

da sind wir schon bei 0,8A

das allerdings nur, wenn man wirklich einzig und allein nur die beiden Sachen daran anschließt.

wie sieht es denn aus wenn mal jemand anderes das Motorrad nutzt und da nen stromanschluss sieht? man kann einfach nicht davon ausgehen, dass er da wirklich auch nur die beiden Sachen anschließt, denn es gibt ja mittlerweile nen Haufen zeug was man so an eine 12v Steckdose anschließen kann

Share this post


Link to post
Share on other sites
Dr Stalone

USB Dosen müssen abgeschalten werden, ob über Relais oder Schalter. Meine Dose ist immer abgeschalten, außer ich bin auf Tour und habe das Navi dran. Jetzt kommt noch eine zweite dazu für die Kamera. Die schleife ich im Bereich des Lenkkopfes an da vorhandene Kabel. Das sollte für die Zeit in der ich tanke oder auch beim Mittag essen wenn das Moped in Sichtweite ist kein Problem sein. Steht das Motorrad ums Eck ist natürlich alles aus den Ladehalterungen entnommen. 

Kann schon sein dass es Leute gibt die ihr Moped verleihen, ich nicht. Da ich keine 12 V Dose habe, kann auch keiner einen 12 V Schlagschrauber anschließen.

 

Ich bleib dabei, schwarz und rot nach vorne und dort auf die Verbraucher aufgeteilt. Schalter unter den Soziussitz und gut ist (Sicherung nicht vergessen).

Ups, es gibt ja auch noch Griffheizung.

Share this post


Link to post
Share on other sites
goOse

Wie an anderer Stelle schon geschrieben, hab ich seit einigen Jahren eine USB Steckdose am Bike verbaut. Ich hab seiner Zeit einfach den Strom von den Standlichtern abgezogen (sprich Stromdieb). Auf diese Weise war der Strom auch aus, wenn ich die Zündung ausgeschaltet habe. Wollte ich in Abwesenheit was laden, konnte ich einfach das Parklicht einschalten und schon lag Spannung an der USB Steckdose.

 

Natürlich kann man nun darüber philosophieren, welche Drahtstärke das Kabel haben sollte, wie stark die Sicherung sein solte usw. Jedoch muss ich gestehen, dass ich es einfach ans Standlicht geklemmt habe, da mein Handy oder 2 GoPros gleichzeitig geladen werden und ich nie irgend ein Problem damit hatte.

Share this post


Link to post
Share on other sites
Sven_88

Ich habe gestern mal mit der Verkabelung angefangen. Lief auch alles gut beim Abbauen der Verkleidung und dem verlegen der Kabel. Aber ich hab noch 3 kleine Probleme.

 

Ich habe die Leitung jetzt bis an den Lenker gelegt. Da würde ich jetzt gerne einen Stecker anbringen, in den ich beim Anschluss von dem Tankrucksackes dann die Verbindung vom Tankrucksack einstecken kann. Hat da jemand eine Empfehlung? Sollte bei Nässe keine Probleme machen und nicht nach 10x abstecken ausgelutscht sein.

 

Dann bin ich auf ein loses Kabel gestoßen, das ich nicht zuordnen kann. Weiß jemand zufällig was das sein könnte?

 

myz6qf94.jpg

 

ygnx8d86.jpg

 

Und dann finde ich den richtigen Stecker für die Gipro Ganganzeige nicht. Ich habe nur einen Stecker gefunden, auf dem ein Blindstecker sitzt. Aber an den Stecker kriege ich den von der Ganganzeige nicht dran. Ist das der richtige Stecker und der Händler hat mir eventuell eine falsche geschickt? Oder habe ich den richtigen übersehen?

 

tkidrus5.jpg

 

Vielen Dank schon mal. :smily895:

Share this post


Link to post
Share on other sites
Sven_88

Ich finde den einfach nicht. :verwirrt: Da kriege ich schon wieder dezent schlechte Laune.. Hab noch einen unter dem Fahrersitz gefunden, das ist aber auch ein größerer. Hinten finde ich nur den einen. Oder muss ich die Metallabdeckung auch noch abmachen? Sieht nicht so aus, als wäre da noch einer drunter, der nicht in das Steugerät (? oder was das sein soll) geht, Komme mir echt was blöd vor..

Share this post


Link to post
Share on other sites
tschl

Welchen Stecker mit Kabel hast da gefunden, den den in der Hand hälst?.. damit hat der Vorbesitzer bestimmt versucht seine Zähne zu putzen :-).... nee sieht eher aus wie ein Stecker um an der Batterie ein Ladegerät anzuschließen.

 

gute Stecker wasserdicht, wie in jedem Auto verbaut findest du hier

AMP Superseal 1.5, wasserdichte Steckverbinder

http://www.steckerladen.de/mehrpolige-Steckverbinder/AMP-Superseal:::25_27.html

Share this post


Link to post
Share on other sites
Alki

hab mir das Ladegerät von optimate besorgt mit einem Ladekabel welches direkt an die Batterie angeschlossen wird, zum laden.

Jetzt hab ich gesehen das es im Zubehör zu diesem Ladegerät ein usb Ladegerät gibt das man direkt an dieses Kabel anschließen

kann. Bin nicht in der Lage einen Link einzufügen. Das Gerät soll sich bei nicht Benutzung ausschalten und somit keinen Strom

verbrauchen und das Kabel an der Batterie ist abgesichert. An die Elektoniker, was haltet ihr davon?

 

Gruß

Share this post


Link to post
Share on other sites
Sven_88

Die Blindstecker habe ich gefunden. Bei dem zweiten BIld in der MItte ist ein zu breiter Stecker, der ist auf dem Bild nicht zu sehen. Ich hab am Rand der Verkleidung geguckt, mit nem Spiegel unter das Blech und ich finde einfach nichts mehr. Oder steckt der irgendwo dran wo ich ihn erst abziehen muss? Also nicht nur Blindstecker drauf, sondern irgendwo augenscheinlich angeschlossen?

 

jswxh8n2.jpg

 

5bfj9avu.jpg

 

@Alki,

liegt wahrscheinlich daran, dass ich zu lange in der Sonne stand, ich verstehe die Frage nicht ganz. Generell klingt das nach einer guten Sache und wenn nichts angeschlossen ist, wird auch kein Strom verbraucht. Oder worauf willst du hinaus? Einen Link fügst du ein indem du auf die entsprechende Seite gehst wo es das Produkt gibt. Dann klickst du in die Adresszeile, so das alles markiert ist was da steht. Dann machst du darauf einen Rechtsklick, wählst "kopieren", klickst in das Feld im Forum zum antworten und drückst die Tasten "strg" (gedrückt halten) und "v". Und dann steht der LInk da.

 

Edit:

@tschl,

Das hatte ich mir fast gedacht, sah nicht wirklich professionell aus..

 

Danke für den Tipp mit dem Stecker, dann nehme ich den. Das hebt die Stimmung schon mal was..

Edited by Sven_88

Share this post


Link to post
Share on other sites
Alki

Mit dem link hab ich so probiert, klappt nicht bin zu doof. Ich dachte das die Usb Steckdosen, auch wenn kein Verbraucher angeschlossen ist

Strom zieht und somit die Batterie leer zieht. Dieser soll dies nicht tun.


http://www.amazon.de/Optimate-Universal-USB-Ladeger%C3%A4t-Stecker/dp/B00230BIN8/ref=sr_1_1?ie=UTF8&qid=1401016564&sr=8-1&keywords=optimate+usb


Hab es geschafft, meine Güte.

Share this post


Link to post
Share on other sites
tschl

@Alki,

eigentlich hast du recht, ein billiges USB Ladegerät zieht immer Strom. Die USB Schnittstelle liefert 5Volt, deine Batterie 12V, da ist in der USB Steckdose ein Spannungsregler drin, der im Leerlauf immer etwas Strom zieht. Bei kostenoptimierten Billiggeräten wird soweit gespart, dass es keine elektronische Abschaltung gibt und immer ein Strom von 1-5mA fließt. Hört sich nicht viel an aber über die Dauer summiert es sich wenn der Bock längere Zeit steht.

Das kann aber jeder einfach nachmessen, ein Amperemeter in den Pluspol einschleifen, wenn eine Sicherung vorgeschaltet ist diese einfach entfernen und da das Amperemeter einschleifen und messen was die Dose ohne Verbraucher selbst verbraucht.

 

@sven_88

eigentlich müsste es bei dir der Stecker (orange) im Bild sein.

4Pole mit folgenden Drahtfarben

- lightgreen/black

- white/yellow

- black/yellow

- red/yellow

Edited by tschl

Share this post


Link to post
Share on other sites
Sven_88

Vielen Dank tschl, aber der scheint es leider auch nicht zu sein. Die orangene Kappe kann ich hochziehen und dann entsperrt der der eine Schalter"leiste", die mit einem Plastikkasten verbunden ist.

 

Ich hab heute wieder ewig gesucht und den Stecker nicht gefunden.. Da kauft man schon Plug and Play und findet so einen Stecker nicht. Hab noch mal neue Bilder gemacht, vielleicht hat ja noch jemand eine Idee. Die Hälfte der Stecker habe ich sogar schon gelöst und probiert.. Ansonsten fahre ich demnächst zur Vertragswerkstatt und lass mir den zeigen.

 

j6qoejaw.jpg

 

ogtw9dfe.jpg

 

fj77nxto.jpg

 

 

 

Edited by Sven_88

Share this post


Link to post
Share on other sites
Dr Stalone

Such nach "E"

 

Auf das Bild mit der rechten Maustaste klicken und "Bild in neuem Tab" auswählen.

 

Warum ihr diese Miniauswahl nehmt verstehe ich nicht.

 

rur8xv56.jpg

Share this post


Link to post
Share on other sites
tschl

Hi Stalone,

bei meinem Firefox ist es egal wie ich drauf klicke es geht immer in neuem Tab auf, nur bei deinem Bild stimmt der Link nicht . Was nur nicht mehr geht ist bei directupload, das Bild wird nicht mehr vergrößert...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.