Jump to content
ride on

Anschluss USB Bordsteckdose

Recommended Posts

Jesaja
vor 23 Minuten schrieb ride on:

 

Hallo Ride on,

vielen Dank für das zusammenführen der Beiträge. Hier wird nahezu nur von 800 aufwärts über die Thematik diskutiert. 
Aber die Vorgehensart ist ja nahezu immer identisch , ob mit oder ohne vorhanden Anschluss am Fahrzeug. 
Die Verbindungen die dort angeboten werden, sind eine gute Lösung. 
Nur wollte ich nichts in meine Verkleidung schrauben und/ oder Bohren.
Daher auch der Hinweis mit der Technik von Givi. Die Nahezu auf jedwede dauerhafte Befestigung am Fahrzeug verzichtet und immer Modular (Steckverbindung) demontiert werden kann. Da der USB Hub o.Ä. Im Tankrucksack verbaut sein soll. So halt mein Wunsch. ;-) 

Eine Bastellösung hatte ich mir auch schon gedacht, wollte aber bei dem neuen Motorrad was fertiges verbauen. 

Wie gesagt bin für jede Idee dankbar, wird mein erster Anschluss am Motorrad. 

Share this post


Link to post
Share on other sites
ride on

Verstehe ich nicht.

Ein Anschluß bleibt immer fest am Bike, auch bei Givi.

Da wird der USB-Hub, wo du den auch immer platzieren magst, auch nur

mit einen Klinkenstecker gesteckt.

 

In die Verkleidung schrauben und Bohren muss man da auch nichts,

kann alles ziemlich unsichtbar in der Lampenmaske und am Lenker verbaut werden.

Was ja auch sinn macht, dein Navi wirste ja nicht im Tankrucksack haben sondern am Lenker, oder?

 

Einen USB Hub kannste auch an meine oben genannte Lösung Anschließen

https://www.amazon.de/Hama-USB-Geräten-abwärtskompatibel-Stromversorgung-USB-Buchse/dp/B0079R5LL0/ref=sr_1_22?ie=UTF8&qid=1549461618&sr=8-22&keywords=usb+hub

 

Motorradnavis haben i.d.R Aktivhalterungen, die muss ja auch irgendwo angeschlossen werden.

Meist mit einem Langen Kabel direkt an der Batterie.

Erfahrungsgemäß lutschen die aber immer die Batterie leer.

Edited by ride on

Share this post


Link to post
Share on other sites
ride on
Am 17.6.2017 um 16:53 schrieb tommy83:

Hallo zusammen,

gibt es mittlerweile eine Lösung des Problems für die mangelnde Stromversorgung?

Ich habe seit einer Woche auch eine USB-Steckdose dran und es kommt kaum Saft. Das Handy saugt sich beim Navigieren trotzdem rasant leer.... 

 

Hier und im Nachbarthread gibt es immer wieder solche Fragen.

Bisher ist man immer davon ausgegangen, das dieser Fehler an zu geringem Strom liegt,

also das die USB-Bordsteckdose zu wenig mAh liefern um das angeschlossene Gerät im Betrieb

zu versorgen und zu laden.

Seltsamer weise funktioniert es bei den einem, bei anderm aber nicht.

 

Um der Sache mal auf den Grund zu gehen, da ich im moment selbst an einer Bastellösung Arbeite

und diesen Fehler von vornherein vermeiden möchte, hab ich mal etwas recherchiert.

Ich bin nun auch keine Elektroniker-Leuchte, denke aber die Lösung gefunden zu haben.

Diese wird hier in dem Video ziemlich exakt erklärt.

 

 

 

Edited by ride on

Share this post


Link to post
Share on other sites
taucher

...wusste ich so auch nicht, ein sehr gut erklärtes Video.

Klar wusste ich das es Ladekabel gibt, die nicht der Hit sind doch das es solchen Schrott gibt.....

 

Share this post


Link to post
Share on other sites
El Toro

Danke für's Video. Sehr interessant, hätte nicht gedacht das es solche Unterschiede gibt. Hab mir gleich mal so'n Messgerät bestellt, für 6€ kann man nix verkehrt machen. ;)

Share this post


Link to post
Share on other sites
taucher

wären 2 nicht besser?

so wie er es gemacht hat, erst das für 6€ dann noch das Teil für 12€ alleine schon wegen den anderen Anschlüssen.

Share this post


Link to post
Share on other sites
El Toro

Wichtiger ist ja das Messen am Ende des USB Kabels, da reicht ja erst mal eins. Wegen dem Stecker werd ich mal mit ne'm Adapter probieren.

Edited by El Toro

Share this post


Link to post
Share on other sites
taucher

...sorry, aber der Adapter kostet 6€. :D

Share this post


Link to post
Share on other sites
El Toro

Adapter hab ich noch liegen :wetter1:

Share this post


Link to post
Share on other sites
Nolan87

Hi, 

ich habe heute meine USB Dose an meiner z900 Montiert und die vorhanden Zubehör Kabel hinter der Lichtmaske genutzt. 

 

Diese liefern bereits bei eingeschalteter Zündung Spannung. 

 

Ist es möglich es so zu Klemmen das man erst Spannung bekommt wenn man den Motor startet? Zb so wie das Abblendlicht. 

 

Ist so etwas Möglich?

 

Grüße 

 

Maik 

Share this post


Link to post
Share on other sites
kawatoni

Ja, ans Abblendlicht anschließen. :)

Share this post


Link to post
Share on other sites
Nolan87
vor 43 Minuten schrieb kawatoni:

Ja, ans Abblendlicht anschließen. :)

Wie sieht es da mit der Absicherung aus? Weis es gerade nicht. Die boardsteckdose wird mir 2A original abgesichert

Share this post


Link to post
Share on other sites
kawatoni

Das sollte kein Problem sein.

Share this post


Link to post
Share on other sites
Rainerzufall

Hallo liebe Gemeinde, ich bin auf der Suche  nach einer Möglichkeit um über USB laden zu können. USB Charger gibt es ja einige aber die Frage wie bzw wo schließe ich das ganze am besten an ? An die Batterie wollte ich eher ungern. Gibt es vorn bei der Beleuchtung eventuell die Möglichkeit? Über Hilfreiche Antworten wäre ich euch dankbar. 

Liebe Grüße Rainer

Share this post


Link to post
Share on other sites
KUTSCH

Hallo Freunde der Z650.
 
Ich möchte in die Z650 Mj.2018 meiner Frau eine USB-Ladebuchse verbauen und suche den passenden Anschluss in Cockpitnähe.
Es sollte schon ein über „Zündung ein“ geschalteter 12V sein.
Anfangs dachte ich an die Hupe, aber auch hier liegen die 12V nur beim „Hupen“ an...
Gibt es hier jemanden, der so etwas bereits nachgerüstet hat und wo habt ihr es angeschlossen?
 
Direkt an die Batterie scheidet aus, da der USB-Adapter bereits mit Anschluss an die 12V etwas Strom zieht.
 
Die Suche habe ich auch bereits bemüht, allerdings nix zur Z650 gefunden.
 
Im Voraus vielen Dank.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.