Springe zu Inhalt

Empfohlene Beiträge

bmwbademen

Ich habe dieses recht preiswerte Gerät

http://mot-teile-borken.de/product_info.php?info=p109_automatik-ladesystem.html

über den Winter angeschlossen ebenfalls über eine Bordsteckdose ( Zig-anzünder) Mache das seit Jahren ohne Probleme. 

Bearbeitet von bmwbademen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CarlS

War bei meiner alten Atze mit ohne viel Elektronikschnickschnack genauso. 11 Jahre auch über die Winter 0 gekümmert, dann Knopp gedrückt und läuft. Soll bei den aktuellen Moppeds und den nu verbauten Starterbatterien nach ein paar Wochen Standzeit ja schon anders aussehen. Steht also ein Höflichkeitsbesuch bei Tante Luise an.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
PaschyS

Das hat in Tests auch gut-sehr gut abgeschnitten und ist gerade im Angebot, was haltet ihr davon?

 

https://www.louis.de/artikel/procharger/10003695?list=23270292

Das habe ich schon seit gut 8 Jahren im Einsatz, jedoch braucht es schon etwas länger bis ein Batterie voll ist.

Erst desletzt war beim ALDI ein CTek nachbau im Angebot, dieses habe ich jetzt schon seit einem Jahr in gebrauch und kann es bedenkenlos empfehlen, bevor man sich ein sehr teures Ladegerät zulegt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Alpia1982

c tek ist einer der führenden Hersteller

 

Würd ich immer vorziehen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Transformer

Keine Ahnung wo ich sonst fragen soll. Da es die nächsten 2 Wochen wohl definitiv das Motorrad wegen dem kalten Wetter stehen lassen muss, wie lange hält so ne Batterie durch. Sprich springt so ein Motorrad nach 3-4 Wochen noch an. Bei mir gab es noch noch nie das ich mein Motorräder länger als 10 Tage stehen liess ....

 

PS: Maschine steht in der Garage bei ca. 3° Plus ....

Bearbeitet von Transformer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Alex-Z1000

Ja, da musst dir keine Gedanken machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
grisu174

Da das Thema grad wieder kam.

 

Ich hab das CTek MXS 5.0 gekauft. Läuft top. Und die AGM von meinem Dicken lädt sie auch.

Klasse finde ich, dass BMW das Gerät mit Branding fürs doppelte vertickt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kawarambo79

Hallo ZFahrer! Ich habe bei mir am meine Z (Z1000 bj2009) eine Zigarettenzünder steckdose drauf (ist schon seit ich das Mopped gekauft habe drauf). Jezt meine frage, mit eine Ladegerät mit Adapter brauche ich das eifach einschliessen oder muss ich was ändern? Ich bedanke bei euch schon in voraus! Grüsse!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
h00bi

Ich buddel das hier mal aus der Versenkung...

Ctek scheint wohl gesetzt, aber welches? da gibts ja mittlerweile zig Variationen.

Soll für Auto und Motorrad sein, also mind. 5A, oder? Sonst dauert das bei ner 80Ah Batterie ja ewig.

Bike mit diesem fest installierbaren Steckerdingens, Auto nach Möglichkeit über den Zigarettenanzünder.

 

Das normale 5er? Das Polar? Das Test and Charge? Das Powersport? Oder doch das Time to go? Oder das Start-Stop fürs nächste Auto?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Es sind max. 75 Smilies möglich..

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.