Jump to content
Kawasakifreak

Go Pro problem (verwackelt)

Recommended Posts

Kawasakifreak

Hallo Leute!!!

 

Brauche ein paar tipps habe heute mit meiner go pro hero 2 paar videos gemacht und hatte paar probleme bitte um hilfe!!!

 

1. hatte die GoPro am tank mit saugnapf sehr verwackelt

 

2. Hatte sie am heck mit klebe pads sehr verwackelt!!

 ABER ICH HATTE SIE AN DER SEITE MIT DENN SAUGNAPF KEIN PROBLEM WAR PERFEKT!!!

UND MIT KLEBE PADS AM HELM KEINE PROBLEME!!!!

 

3.Und Manchmal ohne das ich bei der einstellung was ändere hört sie auf zu filmen obwohl der akku voll ist und die speicher karte leer ist???

 

bitte um hilfe!!!

 

Vielen Dank an alle!!!

 

Mfg aus Kärnten :thumbs_up:

Share this post


Link to post
Share on other sites
Z1000-FIGHTER

was die Go Pro angeht ,gibts hier auch schon den ein oder anderen Thread .... da wurde das auch mit dem einfach aus gehen auch schon mal angesprochen ,wenn ich mir nich irre 

 

http://www.z1000-forum.de/topic/54025-tipps-für-die-ideale-kameraposition-bei-der-zett/

Edited by Z1000-FIGHTER

Share this post


Link to post
Share on other sites
Kawasakifreak

danke

 

aber das was ich genau suche oder wissen will steht da auch nicht drin!!!

trotzdem ein wenig hilfreich war das!!

 

danke!!! mfg

 

vl weiss wer noch was!!! :thumbs_up:

Share this post


Link to post
Share on other sites
VSQX

Das problem habe ich auch wenn ich mit saugknauf das befestige.

Share this post


Link to post
Share on other sites
lokiju

Gabs dafür ne Lösung? Meine letzte gefilmte Ausfahrt mit meiner TDM war nämlich auch komplett verwackelt (https://vimeo.com/71454281) :-/ Und bei seitlicher Befestigung ist das alles weg? Hoffte eigentlich das das Fahrwerk der Z vieles ausgleicht. Am Wochenende wird getestet :)

Share this post


Link to post
Share on other sites
goOse

Die Halterung schwingt zu sehr. Entweder gibt der Untergrund nach oder der Arm der Halterung ist zu lang und federt.

Alternativ kannst Du auch Stabilisierungssoftware einsetzen, dann bekommst du es ganz ruhig.

Share this post


Link to post
Share on other sites
Krachbumm-Ente

Es gibt da so ein WEISSES Gummiteil, das kann man in den Halter quetschen, das sollte die Vibrationen mindern, klappt bei mir wunderbar...

Share this post


Link to post
Share on other sites
ValeRos

danke

 

aber das was ich genau suche oder wissen will steht da auch nicht drin!!!

trotzdem ein wenig hilfreich war das!!

 

danke!!! mfg

 

vl weiss wer noch was!!! :thumbs_up:

Gabs dafür ne Lösung? Meine letzte gefilmte Ausfahrt mit meiner TDM war nämlich auch komplett verwackelt (https://vimeo.com/71454281) :-/ Und bei seitlicher Befestigung ist das alles weg? Hoffte eigentlich das das Fahrwerk der Z vieles ausgleicht. Am Wochenende wird getestet :)

Schau mal hier http://moped-meer.de/1.jpg

http://moped-meer.de/2.jpg

http://moped-meer.de/3.jpg

http://moped-meer.de/4.jpg

 

wenn Du diese Positionen nutzt, wackelt da garnichts, hinten auf der Heckverkleidung wird das wegen dem Schwingen der Verkleidung nicht funktionieren !

Ja und mit dem Silikonteil beseitigst Du in erster Linie die Geräusche, die entstehen aber  durch Vibrationen zwischen dem Unter und Oberteil !

Edited by ValeRos

Share this post


Link to post
Share on other sites
Helmut_v

wegen dem verwackeln - kann man das video auch immer noch nachbearbeiten; da gabs auch n nettes programm, wo man die Aufnahmefläche eben reduziert und dadurch die Verwackelungen softwaretechnisch raus bekommt - muss ich nochmal raus suchen ...

 

gz Helmut

Share this post


Link to post
Share on other sites
ValeRos

Helmut_V Ursache beseitigen ist der effektifste Weg,

Nachbearbeiten nur für bereits gedrehte unverzichtbare Videos !

Share this post


Link to post
Share on other sites
Judy750S

Also bei meinen Hero 1 schalten sich die Kameras bei zu starken Vibrationen auch einfach aus, trotz geladenem Akku und genügend Speicherplatz.

Hab mich damit abgefunden und montiere, soweit wie möglich, vibrationsarm :thumbs_up:

 

 

MfG

Judy

Share this post


Link to post
Share on other sites
Helmut_v

Helmut_V Ursache beseitigen ist der effektifste Weg,

Nachbearbeiten nur für bereits gedrehte unverzichtbare Videos !

 

na stimmt eh ... aber zur not gehts eben und das läuft meiste eh voll automatisiert; aber ich geb dir eh voll recht - ursache weg und gut is ...

 

ich hab die go pro hero 2 auf dem lenker mit ner fahrrad-Halterung angemacht; funktioniert auch ganz gut so weit.

Share this post


Link to post
Share on other sites
ValeRos

Also bei meinen Hero 1 schalten sich die Kameras bei zu starken Vibrationen auch einfach aus, trotz geladenem Akku und genügend Speicherplatz.

Hab mich damit abgefunden und montiere, soweit wie möglich, vibrationsarm :thumbs_up:

 

 

MfG

Judy

Judy, hast Du mal geschaut, ob es ein Firmwareupdate für deine Kamera gibt, die das Problem löst ?

 

Hier geht es zum Update !

http://de.gopro.com/support/hd-hero-firmware-update

Edited by ValeRos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.