Jump to content

Recommended Posts

Hallo,

 

ich bin mit meiner Z750 (BJ 2006) am verzweifeln. Folgende Problematik:

 

Wenn ich auf der Landstraße mit 100 (oder auch geringfügig mehr :pfeif: ) zum nächsten Ortsschild komme und vom 6. Gang runterschalte, in den 3. Gang z. B. und lasse dann die Kupplung wieder kommen, um die Bremswirkung des Motors mitzunehmen, kommt da kein Einsatz des Motors. Nix, Nada, Nö. Wenn ich dann Gas gebe tut sich im ersten Moment auch nichts und dann plötzlich geht's wieder vorwärts. Die Zett macht das nicht immer, aber ab und zu. War deswegen jetzt schon mehrfach in der Werkstatt. Ölwechsel wurde zwischenzeitlich gemacht und neue Kupplungsscheiben auch eingebaut. Problem trotzdem noch da. Mechaniker meinte, dass er bei Probefahrten das Problem nie hatte. Wie auch, tritt ja nur sporadisch auf. Aber nervt mich trotzdem wie Sau.

 

Zweite Sache:

 

Ich war 2012 in Dolomiten und am Stilfser Joch unterwegs. Jedesmal, wenn ich in höhere Lagen gekommen bin, hatte ich folgendes Problem:

 

Gerade, 3. oder 4. Gang, hohe Drehzahl, dann Kehre, runter in den 2. und PENG, Kehre gefahren, Gas auf PENG, und das Kehre für Kehre. Das PENG aber ziemlich heftig, nicht nur so ne kleine Fehlzündung.

 

Können da beide Probleme im Zusammenhang stehen? Ich vermute ja. Bei uns am Stammtisch wurde mir gesagt, dass es evtl. das Steuergerät sein könnte. Was meint Ihr?

 

Achso, als Kamin äh Auspuff habe ich eine EXAN 01 - 4 in 2 verbaut. Hatte diese 2011 vom Vorgänger übernommen. Lief bis 2012 ohne Probleme.

 

Ich bin mittlerweile mit den Nerven echt runter! :wall:  :wall:  :wall:  Überlege mir gerade ernsthaft ne neue alte Z750 zu kaufen. :wetter2:

Link to post
Share on other sites
Guest KawaAxel

Verstehe ich jetzt nicht so richtig. Bleibt der Gang hängen beim runterschalten? Bist Du dann quasi im Leerlauf und dann es gibt keine Motorbremse? Oder funktionieren die Schaltvorgänge dabei ganz normal?

Die Fehlzündungen finden hier manche ganz toll und sind wohl eher davon abhängig 1. was Du für einen Topf/ Bzw. Komplettanlage fährst und wie das Benzin-Luft-Gemisch eingestelt ist.

 

Gruss KawaAxel

Link to post
Share on other sites

Hallo KawaAxel, danke für die schnelle Antwort. Der Gang bleibt beim Runterschalten nicht hängen und ich bin auch nicht im Leerlauf. Die Schaltvorgänge gehen ganz normal. Kupplung ziehen, runterschalten, Kupplung kommen lassen und Problem wie oben beschrieben. Keine Motorbremswirkung und keine Gasannahme. Erst nach nochmaligem Kupplung ziehen und Gas geben geht's wieder weiter. Wegen der Fehlzündungen habe ich meine Werkstatt auch schon gefragt, ob es sein kann, dass die Zett zu mager oder zu fett läuft. Ich erhielt die Auskunft, dass die Einspritzung in gewissen Zeitabständen den Luftdruck misst und dann die Benzineinspritzung entsprechend erfolgt

 

Link to post
Share on other sites
Dr Stalone

Keine Motorbremswirkung und keine Gasannahme. Erst nach nochmaligem Kupplung ziehen und Gas geben geht's wieder weiter.

 

Da kann ich mir nur vorstellen, dass die Mechanik der Kupplung hängt / schwergänig ist.

Link to post
Share on other sites
Kami One

Das war auch mein erster Gedanke.

Wie leicht/schwer lässt sich denn deine Kupplung ziehen?

Wenn du oben die Kupplung ziehst und wieder los lässt, bewegt sich dann die Kupplungsbetätigung unten am Motordeckel im gleichen Maße?

Den Bowdenzug würde ich auch mal auf klemmfreie Verlegung überprüfen.

Kupplungsspiel richtig eingestellt?

Wenn du da nichts findest muss es irgendwo im inneren klemmen.

Edited by Kami One
Link to post
Share on other sites
Guest KawaAxel

Ja, könnte der Bowdenzug sein. Könnte auch sein, dass er defekt ist und nur noch an ein paar Drähten hängt.

 

Gruss KawaAxel

Link to post
Share on other sites

Das denke ich auch mit der Kupplung, eventuell ist die Kupplung auch erschöpft ?? Das mit dem fahren in höheren Lagen hängt sicherlich am Benzin- luftgemisch... Meiner Z ging bei 1800m ziemlich die Puste aus...

Link to post
Share on other sites

eventuell ist die Kupplung auch erschöpft ??

 

 

Ölwechsel wurde zwischenzeitlich gemacht und neue Kupplungsscheiben auch eingebaut.

Link to post
Share on other sites
ride on

Die Feder am Ausrückhebel wär jetzt mein erster Verdacht, was die Kupplung angeht.

 

Das knallen is normal, SLS lahm legen soll abhilfe schaffen oder PC und abstimmen.

Link to post
Share on other sites

Etwas Ähnliches gabs mal bei Suzuki und zwar bei der Big. Da bildeten sich Riefen im Kupplungskorb, was dazu führte, dass nach dem Loslassen des Kupplungshebels die Reibscheiben verkannteten und hängen blieben.

Abhilfe in diesem Fall bring das Zerlegen und Abfeilen der Riefen/Grate am Kupplungskorb.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.