Jump to content
Gamefreak

Der "Meine Batterie ist leer" - Sammelthread

Recommended Posts

Bodi

Also meine zett 2010 hat auch noch die erste Batterie, ist noch nie geladen oder ausgebaut worden....

Die ersten zwei jahre sollte man sich über solche sachen keine gedanken machen dürfen, das wird jetzt der erste Winter mit ausbau und Batteriepflegegerät.

Share this post


Link to post
Share on other sites
dacapo06403

Meine ist auch seit 2006 drin. Immernoch die erste.

 

Ich habe sie nie geladen oder sonst irgendwie gepflegt. Allerdings wird sie im Winter bei etwas längerer Standzeit ausgebaut. Wobei ich das letzten Winter nicht gemacht habe, da ich durch gefahren bin. Und das habe ich dieses Jahr auch vor. :)

Share this post


Link to post
Share on other sites
SAN88

Hallo zusammen,

 

jedes Jahr dieselbe Leier. Da wirds ein wenig wärmer draussen, und ich denke mir mal ich könnt' mal die neue Autobahn-Vignette drankleben und die Maschine wieder anwerfen.

 

Voller Vorfreude auf das Schnurren des Motores schiebe ich sie (Kawa z750 08) aus der Garage raus und stell sie in die Sonne...

...drehe den Zündschlüssel...

und kein mucks, kein Schnurren, keine Lämpchen, gar nichts.

 

Irgendwie hat sich die Batterie wieder entladen.

 

Dies ist nun bereits das 5. Mal nach dem Winter so, und nun frag ich mich, warum entlädt sich die Batterie?

 

Ist da irgend ein Verbraucher drann im Stillstand, oder ist es wegen der Kälte?

 

Und wie geht ihr damit um? Nehmt ihr die Batterie mit in die gute Stube, oder ist die erste Motorrad-Hobby-Frühjahr-Tätigkeit das Aufladen der Batterie?

 

Gruss

SAN88

Share this post


Link to post
Share on other sites
HiaZ

Ein Verbraucher wäre z.B die Wegfahrsperre. Dann noch Selbstentladung+Kälte und schon haste den Salat.

Share this post


Link to post
Share on other sites
Mr.Floppy

Also ich hab mir einen Steckeranschluss unter den Sozius gelegt und lass die Batterie den ganzen Winter über am Ladegerät hängen.

Seit dem hab ich keine Probleme mehr mit der Batterie

Share this post


Link to post
Share on other sites
Dr Stalone

Das 5. mal? Und dann fragst Du jetzt erst wie man dem entgegenwirken kann? Mit hoher Wahrscheinlichkeit ist sie tiefentladen und hinüber. Es gibt Ladegeräte die bei längeren Standzeiten und zum überwintern dauerhaft angeschlossen bleiben. Mitgeliefert werden Kabel mit Ringösen die an die Batterie angeschlossen werden. Der Stecker liegt dann unter dem Soziussitz der ja bekannter Weise schnell und einfach zu entnehmen ist. Stecker des Ladegeräts an Buchse des Kabels das von der Batt. kommt und Netzstecker ans Netz. Einfacher gehts wirlich nicht.

Share this post


Link to post
Share on other sites
Beius

das sich die batterien im eingebauten zustand entladen ist denke ich normal

war bei mir auch so..die kiste nen monat stehen lassen und schon fehlte die leistung für den anlasser

 

einfach die batterie immer schön ausbauen und ab und zu im winter mal ans ladegerät stöpseln

oder so wie Mr.Floppy es gemacht hat :)

Share this post


Link to post
Share on other sites
Guest sascha

hehe....du hast dir gerade selbst ins Knie geschossen ;) lege mal dein Handy für 2 Tage ins Auto. Bei Der Witterung ist der Akku ratzfatz leer....

Was meinst du warum die üblichen wie Louise, Hein Gerüpmpel etc jedes Jahr zum Winter hin Laderhaltungsgeräte Verkaufen?! Bestimmt nicht, weil sie nicht mit solchen Knallern wie mit dir rechnen, die ihr Moped Monate lang irgendwo rumstehen lassen. Sich dann aber wundern warum der Bock nicht anspringt wenn keine Ladegerät angeschlossen war.

Share this post


Link to post
Share on other sites
kleener

Wobei das echt mit der Wegfahrsperre und so zu tun haben muß.

Bei der Ninja noch mit Vergasern und ohne sonstigen elektronischen Firlefanz konnte ich die im November in die Scheune stellen und zum März Plane runter, Benzinhahn auf, Sprit vorpumpen lassen und starten.

Und die hat dann sogar sich immer gut bitten lassen, aber die Batterie war tapfer und irgendwann hat ein Topf den nächsten geweckt.

Die Z hatte diesen Winter keine so langen Standzeiten, maximal 1,5 Monate und es gab keine Sorgen.

Share this post


Link to post
Share on other sites
ride on

Das 5. mal? Und dann fragst Du jetzt erst wie man dem entgegenwirken kann? Mit hoher Wahrscheinlichkeit ist sie tiefentladen und hinüber. Es gibt Ladegeräte die bei längeren Standzeiten und zum überwintern dauerhaft angeschlossen bleiben. Mitgeliefert werden Kabel mit Ringösen die an die Batterie angeschlossen werden. Der Stecker liegt dann unter dem Soziussitz der ja bekannter Weise schnell und einfach zu entnehmen ist. Stecker des Ladegeräts an Buchse des Kabels das von der Batt. kommt und Netzstecker ans Netz. Einfacher gehts wirlich nicht.

 

Vorsicht !

 

Fast alle Lade/Erhaltungsladegeräte heute haben eine Entsulfatierungsfunktion.

Da werden mit hohen Spannungsspitzen Bleisulfat-Kristalle, die sich bei längerer Standzeit an den elektroden bilden zerschossen.

 

Ich würde die Batterie dazu immer ausbauen um die Elektronik nicht den Spannungsspitzen auszusetzen.

 

Während des Prozesses wird die Batterie für Sekundenbruchteile mit hoher

Spannung von bis zu 30 Volt bombardiert, um die Kristalle

„wegzusprengen“. Weil solch hohe Spannungen die Bordelektronik schädigen

können, muss die Batterie während des Entsulfatierens immer ausgebaut

werden. Einzig beim ProCharger XL von Louis darf auch im eingebauten

Zustand entsulfatiert werden, da das Gerät mit einer anderen Technik

arbeitet - in diesem Modus sendet es alle 30 Sekunden einen etwa 100

Mikrosekunden dauernden Entladeimpuls von bis zu 80 Ampere aus und

verhindert dadurch, dass sich Bleisulfat ablagert.

-Quelle-

Edited by ride on

Share this post


Link to post
Share on other sites
Guest sascha

meines hat ALLE Funktionen  :thumbs_up: Ausserdem gehts ja auch nicht um mich Hase :pfeif: Der Pro Charger von der Tante ist eigentlich völlig ausreichend.

Ich finde es bloß amüsant, dass sich jemand wundert warum die Batterie leer ist wenn das Moped Monate nicht bewegt wird :wurscht: Das Man(n) die Batterie zur Ladeerhaltung ausbauen sollte ist "Eigentlich" normal. Vor allem wenn noch andere Steuergeräte dranhängen die sehr empfindlich sind.

Edited by sascha

Share this post


Link to post
Share on other sites
Helmut_v

... nur zu info - jede aufladbare batterie entläd sich über Zeit - das nennt man selbstentladung. je nach type der batterie fällt dies mehr oder weniger stark aus - das Alter der Batterie selbst spielt dabei ebenfalls eine Rolle. Außentemperatur-Schwankungen tragen dann auch noch ihren Beitrag hinzu. Kennt denke ich fast jeder - lass dein Auto mit einer alten batterie länger im kalten stehen und du wirst beim nächsten start probleme haben die kisten an zu bekommen. 

 

Akkus im allgemein sollten bei stabiler temperatur in trockener umgebung gelagert werden - dann fällt die selbstentladung zwar auch noch an, jedoch nicht in diesem ausmaß. Gibt richtwerte, wie stark sich die einzelnen typen entladen - find ich nur grad nicht ... 

 

je nach batterietype kann es dabei zu einer tiefentladung kommen - dabei wird die entladeschlussspannung unterschritten und das kann zu irreperablen schäden an der batterie führen. die batterien verlieren dabei ihre kapazität und die möglichkeit sie überhaupt wieder auf zu laden usw. - grund findet man hier im aufbau der batterie, chemische vorgänge bla bla bla - is halt hinüber und muss ersetzt werden ;)

 

Tipp: Ausbauen und an ein Ladegerät anhängen, dass eine erhaltungsladung permanent zuführen kann, oder - das mach ich auch mit den akkus (LiPo-Akku) vom Modelsport  (ist zwar kein vergleich, aber auch eine möglichkeit) - regelmäßig die batteriespannung prüfen und ggf. ans ladegerät anhängen ... 

 

gz H.

Share this post


Link to post
Share on other sites
robin

Liegt an der wegfahrsperre. Die zieht nunmal etwas Strom.

Wenn der Schlüssel noch nah am Motorrad gelagert wird oder sogar im Zündschloss dann ist das mit der Entladung nun mal so.

Bei meiner Z MJ 03 ohne Wegfahrsperre war 7 Jahre die gleiche Batterie drin ohne zu laden - kein Problem.

Share this post


Link to post
Share on other sites
Dat M

Es hat aber auch mit dem Aufbau der Batterie zu tun, heute darf beim Bau weniger Cadmium verwendet werden als früher.

Da hielten die Batterien ohne Probleme auch mal ein halbes Jahr und länger, trotz Uhren und Wegfahrsperren.

 

Nicht ohne Grund liegt der Batterie eine Gebrauchsanweisung bei und wenn man diese liest ist der Rest schon fast Geschichte.

Standzeiten von drei Monaten sollen vermieden werden. Daher am besten beim "Einmotten" Massekabel trennen oder ausbauen

Batterie laden und kühl lagern, bei Bedarf (Messen machts möglich) nachladen und zum Start wieder frisch geladen wieder rein.

Edited by Dat M

Share this post


Link to post
Share on other sites
pimp4ik

Also jungs ich weiss es nicht, hab noch nie Batterie ausgebaut und geladen. Schon das 3 Winter steht die Maschiene und im Frühling springt die einwand frei an. Zu deiner Frage SAN88: Entweder hast verbraucher drin, oder deine Batterie ist im Arsch.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.