Jump to content
Gamefreak

Der "Meine Batterie ist leer" - Sammelthread

Recommended Posts

schorsch

Das passt schon, solange sie ins Batteriefach reinpasst und die Pole richtig angeordnet sind. 

Share this post


Link to post
Share on other sites
Rockgod
vor 38 Minuten schrieb schorsch:

Das passt schon, solange sie ins Batteriefach reinpasst und die Pole richtig angeordnet sind. 

 

Tut sie ;-)  Danke, dann bestell ich mal!  :thumbs_up:

Share this post


Link to post
Share on other sites
oliver1993

Hat hier jemand Erfahrung mit dem Ladegerät von Aldi, welches in einer Woche zu haben ist? :)

Share this post


Link to post
Share on other sites
TriB

Wenn ich das richtig gesehen habe, ist es das Standard-Ladegerät was unter zahlreichen anderen Labeln verkauft wird. Auch bei Polo & Co.

Solltest Du nicht eine komplett tote Batterie wieder zum Leben erwecken wollen oder die christalisierung aufbrechen, reicht das Teil vollkommen aus.

 

Habe auch ein billiges Ladegerät und das ist perfekt um die Blei-Batterie(en) über den Winter zu bringen.

Share this post


Link to post
Share on other sites
oliver1993

Ja ich hatte bis jetzt die Batterie nur ausgebaut und in den Keller gestellt. Geladen hab ich über den Winter nie. Einfach im Frühling eingebaut und das Bike sprang immer an....

Jetzt weiß ich nicht ob es aber vllt ganz gut wäre alle paar Wochen die Batterie mal an ein solches Gerät zu hängen:verwirrt:

Share this post


Link to post
Share on other sites
Asgahr

Moin,

 

so nach 2 Jahren Besitz meiner Cb1000 hat sich die Batterie die ich nach dem vom Mopped Erwerb erneuert hatte (Sie wurde kaum bewegt und das mochte die Batterie nicht).

Wurde gegen eine gleich Types Gel getauscht (Marke NITRO). Fazit nach 2 Jahren mit wenig Zeit zum fahren und 2 x dadurch unterladen ist sie hin!

Kaltstart ging noch gerade so und wenn das Mopped warm war ging sie erst nach ewigem Orgeln an.

Habe mir jetzt eine Li fe für 60 Euro geholt. mal sehen wie lange die durchhält, im Moment ist erstmal alles top.Bei der letzten waren es wie gesagt 2 Jahre und ganze 3500KM.

Share this post


Link to post
Share on other sites
Kurvenkratzer

Bisher habe ich meine LiFePo nicht ausgebaut oder nachgeladen. Im Frühjahr die Sitzbank hoch, 1x auf das Knöpfchen der Batterie gedrückt, alle Lampen an! 1x Startknopf kurz gedrückt, läuft!

Share this post


Link to post
Share on other sites
Lowlander

Ich fahre nun seit 3 Jahren meine Shido Lithium LTX9-BS - funktioniert absolut astrein. Geringes Gewicht, schnell geladen (wenn notwendig) und gute Preis. Was will man mehr  

Share this post


Link to post
Share on other sites
Kurvenkratzer
vor 3 Stunden schrieb Lowlander:

schnell geladen (wenn notwendig)

Meine ist jetzt 4 Jahre, und mehr wie angeschaut habe ich die nach dem Einbau noch nicht.

Share this post


Link to post
Share on other sites
Harry Z

In der Beschreibung der LiFo Batterien steht ja , dass man zum Laden ein spezielles Ladegerät verwenden muß.

 

Wie verhält sich das denn mit den Lichtmaschinen der Kawas  ?

Share this post


Link to post
Share on other sites
Lowlander

Ja und es muss eine bestimmte Farbe haben :pfeif:;)

Ich lade Batterien mit einem cetek Gerät im agm Modus und da ist bisher überhaupt nichts passiert. Funktioniert seit über 3 Jahren bei mir

Share this post


Link to post
Share on other sites
mister_funk

Es gibt trotzdem spezielle Lithium-Ladegeräte, die haben irgendwie ne andere "Ladekurve", außerdem sind ja so Dinge wie Entsulfatierung ja bei ner LI nicht nötig. Hab das passende Shido Ladegerät, das kann man umstellen zwischen "normal" und Lithium.

 

Bzgl. Lichtmaschine, nein da ist es egal, die spult ja nun kein spezielles Programm ab. Wichtig ist, dass in der Batterie ein Balancer verbaut ist, sonst laden und entladen sich die Zellen laufend solange gegenseitig bis sie kaputt sind. Das ist aber in den "gebrauchsfertigen" Batterien meist drin.

Share this post


Link to post
Share on other sites
Lowlander

Das soll jetzt keine Schleichwerbung sein aber genau deshalb verwende ich ein Cetek Gerät. Durch den AGM und 'life' mode wird der Akku nich bloß aufgeladen, sondern auch verschiedenen Zyklen unterzogen (laden/entladen). Hat sich bei all meinen Batterien als sehr effektiv herausgestellt. Fahre zB. eine Banner AGM im Beetle, die 2 LifPo in der Z1000 & der ER6F sowie eine Leichtbau Carbon AGM im Porsche, Funzt alles ohne Probleme und eine Einbuße der Spannung habe ich bei keiner der Batterien festgestellt. Durchschnittlich sind die Teile nun 3-4 Jahre alt...Und die LifPso haben eine wirklich geringe Entladung - da reicht es diese mal alle 2 Monate für 1 Woche anzuschließen.

 

Aber wie schon geschrieben wurde, es kommt vor allem auf das Ladegerät an - wer billig kauft, kauft 2x

Edited by Lowlander

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.