Springe zu Inhalt

Empfohlene Beiträge

zklaus

hallo, habe seit heute das problem das die kupplung wenn ich sie ziehe bei kaltem motor so 2-3 sekunden( metalisch würde ich sagen) rasselt .

bei warmem motor ist dieses geräsch nur noch so ne halbe sekunde zu hören. hab jetzt 11000 km drauf und war vor ca. 150 km beim service zum ölwechsel.

hat jemand von euch ne idee was es sein könnte oder kennt das rasseln jemand.

möchte mal euren rat hören bevor es zum händler geht.

gruss klaus

bearbeitet von zklaus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
PaschyS

WIchtigste erste Frage, was für ein Öl kam rein? Marke usw. wäre wichtig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Zetter369

Hatte das selbe Problem. Bei mir war der Kupplungsbowdenzug zu stramm eingestellt und ein kleines Teil verschlissen bei der Kupplung. Werkstatt ( Heinrich - Schwegenheim ) hats super gelöst. Jetzt alles Tip Top in Ordnung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
zklaus

tja hab eben auf der rechnung geschaut,  steht nicht drauf was für öl gefüllt wurde, was kommt denn bei euch rein.

gruss klaus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
PaschyS

Also bei mir kam ein 10w40 von Elf rein(kann die genaue Bezeichnung raus suchen). Ansonsten Motul, wobei eins Probleme verursacht hatte beim Zombie.

bearbeitet von PaschyS

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tommy83

Das Geräusch habe ich auch. Habe das dem Händler vorgestellt. Das ist aber ganz normal. Kein Grund zur Beunruhigung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Transformer

Standart Spruch der Händler. Habe jetzt knapp 11000km auf dem Tacho. Kein rasseln oder dergleichen. Überhaupt bisher keine probleme mit meiner Maschine.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
zklaus

war heut beim händler, das geräusch ist nicht normal................... schaden wird gesucht und dann auch behoben

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
zklaus

so , sie ist wieder ohne rasseln.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Saberon

so , sie ist wieder ohne rasseln.

 Okay der Affe mit der Duracell ist raus aber wo hatte er sich versteckt ?  :verwirrt:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
zklaus

kupplungsscheiben wurden mal richtig satt in öl gelegt, laut kawa sitzen diese ziemlich hoch so das sie eher trocken arbeiten ( ? ) und vorsichtshalber wurde noch ein kleines lager was bei der kupplung sitzt neu montiert.

nun schaun wir mal ob das geräusch wegbleibt. :pfeif:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
zklaus

so , nach nen paar kilometern......................geräusch ist schon wieder zu erkennen, zwar noch nicht so laut wie letztens aber ich denke noch nen paar kilometer und es ist wieder so laut wie beim ersten werkstattbesuch.

na dann schaun wir mal wies nun weitergeht.

gruß klaus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.