Springe zu Inhalt
JohannesZ

Kurz rote Leuchte während der Fahrt...

Empfohlene Beiträge

JohannesZ

Hallo Leute,

bin heute auf ne kleine Feierabendrunde mit meiner kleinen und nach ca.800m nach Start leuchtet die rote Lampe beim beschleunigen kurz auf. Öl habe ich natürlich gleich geprüft, ist aber Ok. Bin dann weitergefahren und alles Ok gewesen. Bin jetzt leicht verunsichert... :-/ Hatte sowas schonmal jemand??

Gruß Johannes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Odonto

von welcher roten Lampe ist hier die Rede ?

 

die kleine LED unten rechts ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
DerZombie

Du meinst die FI Lampe??

 

Die zeigt dir nur an das ein Fehler vorliegt aber nicht welcher. Ist quasi der Master Caution.........im Handbuch steht alles drin, wann das Ding leuchtet und warum.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
PaschyS

Nicht lange fackeln und auslesen lassen. Vielleicht hast du Glück und es ist ein Fehler abgelegt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
JohannesZ

@Odonto ja nur die von der Wegfahrsperre.

Werde wohl morgen mal direkt beim freundlichen vorbeifahren. Mal sehen ob ein Fehler abgelegt ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Odonto

zur Not schau hier mal rein, ist eigentlich ganz leicht...

 

 

http://www.z1000-forum.de/tutorials/article/105-fi-und-abs-fehler-auslesen-der-servicecodes-fehlercodes/

 

 

manche Fehler sind jedoch nur auslesbar, wenn sie grade aktuell sind (spreche da aus Erfahrung), nachdem ich den Schlüssel auf AUS gedreht hatte und nochmal Maschine angemacht hatte, konnte kein Fehler mehr gefunden werden...

 

 

Wenn Fehler während der Fahrt auftritt, einfach anhalten, den Kill-Switch tätigen und dann den Fehler versuchen auszulesen (NICHT den Schlüssel drehen), so konnte ich meinen Fehler auslesen (jedoch hatte sich meiner über die Motorkontrollleuchte bei der Fahrt angezeigt)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
JohannesZ

Kann ich die also selbst auslesen? Probiere ich gleich mal!

So also ist leider kein Fehler abgelegt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
PaschyS

Kann ich die also selbst auslesen? Probiere ich gleich mal!So also ist leider kein Fehler abgelegt...

Ist ja auch nur die Selbstdiagnose übers Tacho, um auch selber schnell ein Fehler zu finden. Abgelegte Fehler in der ECU werden nicht abgerufen, nur wenn ein Fehler während der Fahrt oder Zündung an passieren.

Sonst super erklärt Odonto.

bearbeitet von PaschyS

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.