Jump to content
KawaZacki

Kupplung ruckelt

Recommended Posts

Hudson Hornet

Hoffe das es bei Dir so bleibt. Ha ja anscheinend geholfen. Bei mir hat das schon 500- 1000 km gedauert bis es richtig besser war. Zum einschleifen reichen die paar mal Kupplung schleifen lassen auf jeden Fall nicht. Im Umkehrschluss wäre die Kupplung ja auch nach einigem Anfahren mit voller Ladung und Sozius bei starker Steigung sofort angeschlagen. Oder meinte er damit evtl. Vorderradbremse ziehen, Motor auf 4-5 tsd Touren bringen und dann langsam kommen lassen bis das Hinterrad fast durchdreht und dann weiter/anfahren?

So in der Art verfahre ich bei neuen Kupplungen meist. Ist aber ausdrücklich nicht zum Nachahmen geeignet. Wenn man es übertreibt kann man die neue Kupplung damit auch schrotten.

Wie auch immer, solange es bei Dir geholfen hat, hat der Tip ja funktioniert.

Hoffe es kommt nicht wieder und wenn doch, einfach ein bißchen Geduld haben, das gibt sich.

Wieviel hat sie jetzt runter?

Share this post


Link to post
Share on other sites
Guest Turbojabo

Hatte das auch, nach dem 1000er Service kurz weg, dann wieder da. Habt dann irgendwann bemerkt das es komplett weg war ungefähr bei 3500km. Damit hat es sich dann auch bei mir erledigt. Nach dem 6000er Service auch nicht wieder gekommen. Am besten abwarten, " löst" sich von allein !  :thumbs_up:

Am nervigsten war bei mir da sie nach dem Kaltstart nicht ordentlich getrennt hat beim Kupplung ziehen, kam immer ein kleiner ruck und dann war erst Leerlauf.

 

Hoffe ich konnte helfen. 

 

Gruß 

Share this post


Link to post
Share on other sites
KiloSxer

Also ich bin mittlerweile an einem Punkt angelangt, an dem ich mich hier auch einklingen muss:
Maschine hat jetzt 11600km auf der Uhr.

Folgendes Problem:

Ich lasse meine Maschine vor jeder Fahrt im Stand warmlaufen, bis 60-70°C Wasser Temeperatur erreicht sind.

Mir ist dabei klar, dass das Öl noch immer nicht richtig warm ist, und daher werden die ersten 5-10 Minuten auch immer geschlichen.

 

1. Ihr kennt es ja, beim Einlegen des 1. Ganges knallt das Getriebe ein wenig.

Bei mir ist das mittlerweile so hart, dass der Motor ausgeht und die es sich anhört - als hätte ich mit einem Baseballschläger auf Metall geschlagen!

 

"Gut" dachte ich mir, "Haste vielleicht den Kupplungshebel nicht richtig gezogen - du Trottel"...

Mittlerweile schiebe ich die Maschine vorm Einkuppeln vorwärts-rückwärts, schalte Gänge mit Motor aus etc. um das zu vermeiden.

Kupplungshebel und weg hab ich mehrfach kontrolliert, Öl etc auch alles wunderbar vorhanden.

 

Mal funktionierts, mal nicht.

Ich war bei wegen der neuen ESDs beim TÜV, und hab den mal gefragt ob er sowas kennt - "nein".

 

Euer beschriebenes Problem habe ich auch:
Insbesondere im kalten Zustand, lässt sich sehr schwer runterschalten, da bei gezogener Kupplung der Gang drin bleibt, und sich erst löst wenn ich das Getriebe mit dem Gas ein bisschen "anlupfe" - dann fliegt er geschmeidig raus.

Share this post


Link to post
Share on other sites
Dobbeldau

Hi, 

bei meiner Regierung hat die Kupplung beim Anfahren auch geruckelt (70km alte SX). Dort war die Kette durch den verbauten Tieferlegungssatz viel zu straff. Nach dem Kette entspannen gehts.

Dobbel :pfeif:

Share this post


Link to post
Share on other sites
Muegge

Hab auch Ärger mit der RN22 Kupplung und fahre mit Motoröl SAE10W40 teilsynthetisch. Angefangen hat's mit schlechtem Schaltverhalten, ab dem 3. gingen die Gänge nicht wirklich mehr gut rein, ich musste immer bisschen "aufladen", obwohl ich immer mit kuppeln schalte. Dann kam mir ab 250km/h die Öllampe, also bisschen Öl aufgefüllt. Ging gefühlt besser. Jetzt habe ich neue Symptome: Drehzahl geht hoch aber geringer/kaum Vortrieb, gefühlt kein Wheelspin (im Regenmodus, mittlere Drehzahl), "dreht irgendwie durch". Was kann das sein?

Nun ja, Inspektion liegt an, kann sich der freundliche schaffen... :kopf:

Share this post


Link to post
Share on other sites
KiloSxer

Heute kam es fast zum supergau!

 

Kalter Motor, warmlaufen lassen, entspannt losgefahren - und unglücklicher weise ist das erste was bei mir am Ende der Straße kommt ein Stopschild.

 

Normal gefahren wie immer, 20 Meter vorher Kupplung gezogen und ran Rollen lassen, bis ich festgestellt habe, dass mein Motor ins stottern kam, weil sich die Kupplung nicht lösen wollte (bis zum Anschlag gezogen).

Daraufhin hab ich als der Motor schlussendlich ausging einen Satz gemacht und mich fast auf die Fresse gelegt!

 

Direkt zum Händler gefahren, und wieder Mal einen Spruch kassiert: "Wo man nichts findet: Kein Fehler"!

Ansonsten sah war alles korrekt "eingestellt".

 

Zugegebener Maßen war bis dort hin auch das Öl warm.

 

WAS IST DAS FÜR EIN SCHROTT?

 

Wenn ihr die Kupplung zieht, wird bei euch direkt ausgekuppelt? Bei mir bleibt der Gang beim runterschalten ca 1-2 Sekunden (Kupplung bis Anschlag gezogen) noch drin, bevor er sich löste.

Edited by KiloSxer

Share this post


Link to post
Share on other sites
DerZombie

Ist doch genau das Problem welches ich damals hatte mit Kupplung kleben hatte.

 

Gibt doch genug Theads dazu ;)

http://www.z1000-forum.de/topic/68287-kupplung-trennt-nicht-richtig/

 

http://www.z1000-forum.de/topic/66954-kupplung-trennt-verz%C3%B6gert-beim-runterschalten/

 

 

Wie es einem dadurch allerdings (fast) ablegen kann, versteh ich wiederum nicht, die stirbt halt einfach ab. Eine Satz würde das Mopped nur machen, wenn sie trotz gezogener Kupplung wieder einkuppeln würde aber nicht wenn sie gar nicht erst trennt.

Share this post


Link to post
Share on other sites
KiloSxer

Ist doch genau das Problem welches ich damals hatte mit Kupplung kleben hatte.

 

Gibt doch genug Theads dazu ;)

http://www.z1000-forum.de/topic/68287-kupplung-trennt-nicht-richtig/

 

http://www.z1000-forum.de/topic/66954-kupplung-trennt-verz%C3%B6gert-beim-runterschalten/

 

 

Wie es einem dadurch allerdings (fast) ablegen kann, versteh ich wiederum nicht, die stirbt halt einfach ab. Eine Satz würde das Mopped nur machen, wenn sie trotz gezogener Kupplung wieder einkuppeln würde aber nicht wenn sie gar nicht erst trennt.

Das bekommt man ganz gut hin, wenn man versucht dem Motor vor dem Verrecken zu bewahren indem man den Gang "rauslupfen" will - was sonst immer funktionierte - da kam da Stopschild schlagartig näher.

Share this post


Link to post
Share on other sites
DerZombie

Beim nächsten Mal einfach ausgehen lassen ;)

Aber denke das hast jetzt selber bemerkt :D

Share this post


Link to post
Share on other sites
Oldenburger

Oha.....hier geht ja richtig rund !

 

Meine SX hat am Samstag ihren ersten Tüv bekommen, hat nun 8 Tausend runter, erster Satz Reifen noch, außer Verarbeitungs Mängel nix auffälliges festgestellt bis heute.

 

Läuft Traumhaft, rennt wie Gift !

Da wird auch nix im Stand warmgelaufen, rauf und los.

 

Meine hab ich auch nicht eingefahren, so vom Händler's Hof, gleich Leistung abgefordert, ständiges Hoch und Runter schalten, nie gleichbleibende Drezahl, am 2 Tag volle Leistung Autobahn, hab ich was Falsch gemacht?

 

Nein,bis heute ein Traum an Motorrad.

 

Außer die Verarbeitung, da muss Kawa noch viel lernen !

Share this post


Link to post
Share on other sites
71Viper

Eben diese Probleme hatte ich auch.

Meine hatte bis dahin 2300km auf der Uhr, da hätte sich durchaus schon kleine Verbesserung von selbst einstellen können.

Tat es aber nicht. Bis eben zu dem beschriebenen Prozedere. Seit dem ist alles verschwunden. Und JA. Sie trennt sofort, ohne jegliche Verzögerung.

Und mal ehrlich.

Wer kommt schon in den Genuss mit vollem Gepäck und Sozius Berg hoch anzufahren?

Also ich hier als Flachlandtiroler nicht.

Share this post


Link to post
Share on other sites
SpikeZ

@KiloSxer Erste Abhilfe, wenn Du sie schon so lange warm laufen lässt (ich halte es für deutlich zu lange), dann betätige die Kupplung im LL mehrfach, das hilft gegen das Kleben. Ferner solltest Du anderes Öl verwenden. Ich kannte das Problem von meiner ER6f, bei Verwendung von Castrol 10w50, es trat da nicht mehr auf, seit dem ich beim starten konsequent die Kupplung zog und dann im LL mehrfach "Pumpte". Ferner wechselte ich dann noch auf ein 5w50 und das Problem trat niemals wieder.

Bei der Z habe ich nun auf dieses 5w50 gleich bei der ersten (1000er) Inspektion gewechselt und werde bei dem auch bleiben.

Nebenbei: Das hat nichts direkt mit Vollsynth. oder Teilsynth. zu tun, vielmehr hat es mit der Additievierung zu tun, da Vollsynth. jedoch in aller Regel anders, bzw. höher legiert sind, kommt es zu diesem Trugschluß.

Share this post


Link to post
Share on other sites
Hudson Hornet

Kenne das auch das, bei zu stark gespannter Kette, das Getriebe anfängt zu Haken. Leider schon bei nahezu jedem Motorrad quer durch die Hersteller beim Neukauf oder nach einer Inspection erlebt. Das vermittelt durch das stark reduzierte Lastwechselruckeln ein homogeneres Fahrverhalten und der Kunde merkt eine spürbare "Verbesserung ". Die Konsequenzen daraus ist jedem Händler sche... egal.

Ich schraube seit 20 Jahren an Mopeds aber ein solches kleben einer Kupplung das man wärend der Fahrt die Gänge nicht lösen kann, ist mir noch nicht untergekommen.

Wenn ich ehrlich bin will ich das auch garnicht.

Denke nicht dass man das mit so simplen Sachen wie nem Ölwechsel beheben kann. Das gibt sich auch nicht mehr von alleine. Das die mal mehr mal weniger beim Einlegen des ersten Gangs Geräusche macht, ist halt normal. Richtig böse darf sich das aber nicht anhören.

 

@71Viper: ich schon. Mittlerweile, weil die Gattin selber fährt, nicht mehr aber wenn man mal die Eifel oder die Alpen unsicher macht kommt das schon öfter vor. Wenn man in einer Passauffahrt mal in einen Stau gekommen ist weiß man erst wie sche... schwer die Kupplung der Z zu ziehen ist... ;-)

Share this post


Link to post
Share on other sites
DerZombie

Doch, das bessert sich wirklich von selbst, obs am Ölwechsel lag sei mal dahingestellt.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.