Springe zu Inhalt
Roader

Schalt- und Getriebeprobleme

Empfohlene Beiträge

Roader

Hallo Leute,

habe eine Z750R Black Edition Bj. 2012 und gerade vor 4 Wochen die 12.000er Durchsicht hinter mir. Nu stand wegen's Wetter das gute Stück leider 14 Tage rum. Das schöne Wochenendwetter wollt ich nun ausnutzen, um wieder mal 'ne Runde zu drehen, aber ich kam nicht weit. Anfahren, hochschalten bis in den 5. Gang (mehr braucht ich noch nicht wegen Geschwindigkeit) und dann war's auf einmal passiert. Ich wollt verkehrsbedingt runterschauten - es ging nicht!!! Ich versuchte es nach oben....klappte und ich fuhr lt. Ganganzeige im 6. Gang. Dann wieder versucht runterzuschauen...klappte in den 5., aber weiter tiefer auch nicht. So schleppte ich mich wieder nach Hause zurück. Daheim erstmal alle beweglichen Teile äußerlich gecheckt - alle OK.
Nu kommt's....die freundliche Werkstatt holte mein Bike ab und vorhin durfte ich schon zu einem ersten Statement vorbeikommen, das wie folgt lautete:

- man hatte den Getriebedeckel inclusive. allem Kupplungsgebammel und Öl entnommen, konnte aber nix feststellen!
- die Nachfrage bei 3 weiteren versch, Kawasakihändlern ergab bei der Schilderung des Schadens, dass es dass NOCH NIE bei den 750ern gegeben hätte.
- Nachfrage bei Kawasaki Deutschland ergab, dass dieser Fehler VÖLLIG NEU bei diesem Modell wäre.

Leute, ich frage mich, was kann denn da innerlich passiert sein?
Ich bin ein ruhiger Fahrer, mit angenehmen Schalten und guter Pflege für's Bike. Hat das mal schon jemand gehabt?

Die Werkstatt meines Vertrauens offeriert mir auch erstmal Ratlosigkeit und beginnt zu forschen - alles abbauen (untenrum, Auspuff, Krümmer, Spoiler, Getriebeunterseite,...) und hofft, was zu finden.

Hilfe wäre wünschenswert.
Bin wieder mal über KAWASAKI sauer, die keinerlei Kulanz einräumen oder Problemlösung offerieren. (Minuspunkt)

Bearbeitet von Roader

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
turboflow01

"

Tomtigerkatze

Opel

Hallo, mein Sohn hatte heute das gleiche Problem. Er hat einen Arbeitskollegen zu Hilfe geholt und herausgefunden, das es die Verbindung des Schalthebels mit der Fußraste ist. Raste abbauen, Schalthebel von der Raste abbauen, ging extrem schwer. Buchse und Zapfen mit 240er Schmirgel leicht gereinigt, ordentlich Schmierfett (kein WD40 oder ähnliches, sondern richtiges Fett für eine Presse ) drauf und zusammen gebaut. Probefahrt ergab, dass das schon das Problem war. Schaltet wie eine neue Maschine.

Dies schreibe ich hier nur mal rein, da ja sonst keine weiteren Lösungen/Möglichkeiten hier angegeben wurden.

Hoffe es hilft dem Einen oder Anderen.

Die Linke zum Gruß

Norbert

"

 

Das könnte man ja auch testen...

Bearbeitet von turboflow01

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
mazdamax

Braucht nur die Anschlagschraube von der Rückstellfeder der Schaltwalze locker sein.

 

Für das zu Kontrollieren muss die Kupplung inkl. Korb raus. Ggf. hat die Schaltstange was .. kann dann eh gleich mitkontrolliert werden und dann die Rückstellung der Walze.

Irgendwo dort sollte der Fehler sein.

 

Vielleicht ist auch die Feder gebrochen.

 

Betreffend SChalthebel ... einfach Einstell-bolzen vom Schalthebel lösen und diesen drehen ... denke aber nicht, dass es dein Problem ist. Denn wenn du am Hebel rüttelst, solltest du hier ordentlich Spiel feststellen können.

Bearbeitet von mazdamax

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roader

Hallo turboflow,

 

das hat ich ja schon im Post zuvor als Link reingestellt. Scheint aber nicht bei meinem Modell (2012) zuzutreffen, da dort Fußraste und Schalthebel getrennte Dinge sind.

 

Also Kupplung incl. Korb sind draußen und Schaltstange lässt sich komplett seitlich rausziehen. Beim manuellen Schalten klappt´s nur anfänglich 1x hoch oder runter, dann wieder nix mehr weiter.

Somit also Getriebe auf ??? Kommt man ja glaube von unten her ran

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Handle

Du hast das Teil bei den Schaltversuchen aber schon geschoben, oder? Weil im Stand schalten nicht geht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roader

Hey Handle, ich bin losgefahren (s. Anfangspost), 1...2...3...4...5..Gang und dann wollt ich während der Fahrt, weil Auto vor mir, runter in den 4. schalten - ging nicht. Dafür aber hoch in den 6. Gang.

Die Schaltfunktionalität dann bei abgebautem Kupplungsdeckel passierten in der Werkstatt, aufgebockt und mit per Hand gedrehtem Hinterrad. Denk mal, darauf bezog sich deine Äußerung.

Also bis jetzt noch kein Feedback aus der Werkstatt...man wird evt. noch nicht den Fehler gefunden haben.

Frage nochmals in die Runde - hatte schon jemand mal von euch das bei dem 2012er Modell der 750?

Bearbeitet von Roader

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tschl

Hoffe nicht das die Schaltgabel verbogen ist, muss auf alle Fälle auf der Seite sein, wo die Schaltwalze und der Schaltwalzennockenhalter sitzt. Da ist eine Schraube (A) drin und die Schaltwalze ist mit einem Passstift (B) mit dem Schaltwalzennockenhalter verbunden, vielleicht ist dieser abgeschert oder greift nicht mehr durch eine lockere Schraube, denn dann stimmt die Schaltwalze mit der Position des Schaltwalzennockenhalters nicht mehr und du kannst nicht mehr schalten

 

forums_1435695995__schaltwalze.jpg

Bearbeitet von tschl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roader

Werd mal schauen lassen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roader

Bis jetzt kein Ergebnis. HILFE!!!!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tschl

wenn alles nichts hilft muss wohl mal das Getriebe auf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roader

So Leute, hier mal kleines Feedback vom derzeitigen Stand der Dinge.

 

- nachdem keinerlei metallischen Rückstände im abgelassenen Motorenöl gefunden wurden, ging's an den Ausbau des Getriebes.

- Bugspoiler, Krümmer, Auspuff ab und Motorblock incl. Getriebe raus

- Getriebedeckel ab und dann die 2 Getriebwellen incl. Zahnräder raus

- optisch keinerlei Gebrauchsspuren an diesen --> wie neu (lt. Werkstatt)

- immer noch kein Fehler gefunden

- 1. freundlicher Kawahändler wurde durch Werkstatt kontaktiert, ob dieser helfen könne, da man nicht weiter wisse --> der erwiderte unfreundlich, er könne da so schnell auch nix machen, da ja bei den 750er noch NIE sowas aufgetreten war

- 2. freundlicher Kawahändler wurde angerufen mit der Bitte um Zusendung notwendiger Unterlagen über das Getriebe und deren genauer Maße - vermessen

- nu ist meine Werkstatt dran jedes Teil im Getriebe zu vermessen und wenn dann nix ungewöhnlich ist, es immer noch nicht funzt, dann soll das Ding verpackt zum 2. Kawahändler in eine schöne sächsische Stadt geschickt werden

 

Leute Aufregung pur hier ----was kann das nur sein

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tschl

ich bin der immer noch der Meinung es liegt an der externen Schaltung, aber wenn schon alles offen ist, kann man doch schön sehen wie die Schaltung funktioniert. Der Rückstellfederstift auf dem unteren Bild darf nicht locker sein. Sonst ist dort doch nur die Schaltwalzennocke auf dessen Profil der Ganghebel läuft und der Schaltarmechanismus greift auf die Nocken

 

forums_1436646744__schalt.jpg

forums_1436646582__schaltung.jpg

Bearbeitet von tschl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Es sind max. 75 Smilies möglich..

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.