Jump to content
RRobert

Wackelkontakt im Rücklicht

Recommended Posts

RRobert

Servus

mein Rücklicht hat einen sehr empfindlichen Wackelkontakt es liegt vermutlich an den Kabel vom Stecker aber ich habe keine Ahnung was man dagegen tun könnte :( 

Share this post


Link to post
Share on other sites
goOse

als alles erstes mal genau lokalisieren wo er er kommt. Löse die kontakte aus dem Stecker des Kabelbaumes und Steck sie direkt ins Rücklicht. Wenn die ordentlich drauf stecken und Kontakt haben, wackelst du die kabel entlang bis zu den Kabelbruch findest. Wenn Du einen gefunden hast kürzt du das Kabel entsprechend oder öffnest die Isolierung, rep. die Stelle und verschließt es wieder mit Schrumpfschlauch.

Share this post


Link to post
Share on other sites
Stoppel

Ist denn nur das Rücklicht betroffen oder auch die KZ Beleuchtung? Hatte auch erst gedacht wäre das Rücklicht bis ich feststellte das Standlicht und KZ Beleuchtung auch betroffen waren, mein Fehler lag dann im zündschloss. Bischen Kontaktspray rein paar mal gedreht und nu Fubtzt alles wieder.

Share this post


Link to post
Share on other sites
arne

Bei mir hat sich ein ähnliches Problem eingestellt. Allerdings gibt mein Rücklicht keine Morsezeichen, sondern geht einfach aus. Entweder geht es nach einiger Zeit wieder an, oder erst wenn ich die nächste Runde drehe.

Da ich bei Elektrischen Sachen ja etwas "naiv" bin, habe ich die Fehlerbehebung mit der einfachsten Lösung begonnen und an den Kabeln rumgewackelt. Hat nichts gehölfen. Also habe ich mir bei LaserTom ein neues Rücklicht bestellt (wollte eh schon immer ein schwarzes haben :pfeif: und nochmal besten Dank an Tom  :thumbs_up: ). Also das neue Rücklicht eingebaut, noch die Sicherung gewchselt und wieder auf die Straße. Hat nicht lange gedauert und es kam eine Meldung vom Kumpel der hinter mir gefahren ist: "Schickes Rücklicht, aber viel zu dunkel". :wall:  Also zuhause nochmal an den Kabel gewackelt und das Rücklicht blieb an. Habe dann aus Verzweiflung noch die Batterie gecheckt, zeigt 12,4 V an. In einer Werkstatt war ich noch nicht.

 

Hat noch einer eine Idee, woran es liegen kann??

 

Den Vorschlag von goOse mit den herausgelösten Kontakten aus dem Stecker werde ich morgen mal testen.

Share this post


Link to post
Share on other sites
grisu174

Miss doch mal die Spannung direkt am Stecker. Und wenn das nicht passt versuchsweise Masse direkt an der Batterie. Dann kannst Du zumindest schonmal eine Leitung ausschliessen. Oft liegen solche Fehler mit dunkleren Lichtern gerne an Masseproblemen.

Edited by grisu174

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.