Springe zu Inhalt
zetti64

Auspuffanlagen für die Z1000SX

Empfohlene Beiträge

ValeRos

@ValRos,

 

das meinst Du nicht ernst oder ? Doch !!!

 

Links ist völlig richtig montiert. Geh mal in die Garage, leg Dich auf den Boden und schau dir die Alage genau an, dann wird Dir klar was da "faul" ist. :ditsch:

 

zetti64,

schau dir mal das Foto an, der Halter sitzt immer zur Fahrzeugmitte, nicht außen, da wo der rote Pfeil ist!

 

so

http://www.z1000-for...halterposition/

 

nicht so

 

http://www.z1000-for...rposition-ixil/

bearbeitet von ValeRos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Lasertom

ich hab jetzt mal alle bilder und text zum importeur gesendet. Sie werden es sofort checken lt. Telefonischer Auskunft....

 

bin mal gespannt..... verstehe ich jetzt so beim anschauen nicht sofort woran es liegen kann.

 

 

ich denke schraub noch mal linke seite ab und dann versuche mal rechts ran zu bekommen. links aber ablassen.

 

sobald ich infos hab meld ich mich

 

gruß tom

 

http://www.z1000-forum.de/gallery2/v/007/falco/IMG_2488-K.JPG.html?g2_imageViewsIndex=1

 

Hier mal bild rechts der Z1000 2010- Halter ist da auch vorne an der Soziusaufnahme

bearbeitet von Lasertom

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
zetti64

So sieht das bei der Z aus. Über den Brotkasten ist da nur wenig Ausgleich möglich.

 

e4pj4yfv.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ride on

Hi,

 

das ganze nohmal von hinten. Derart viel Spiel kann man nicht ausgleichen, da stimmt definitiv der Winkel vom Rohr nicht. Bei unsere zweiten , Z1000 2011 sieht es genauso aus, also ist es definitiv der rechte Puff mit falschem Winkel.

 

f9dge77h.jpg

 

Die Ixils werden "aussen" dran geschraubt, die Chromblende fällt weg.

So wie der linke is dat schon richtig.

 

Rechts dagegen ist der Abstand ziemlich groß :shock:

Haste da mal versucht en bischen zu drücken ?

Soweit ich mich erinnern kann hatten meine beiden auch etwas "nachhilfe" gebraucht.

 

Evtl. ist der rechte aber auch von nem anderen Möp mit nem anderen Anschlusswinkel ?

bearbeitet von ride on

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
zetti64

Ja, habe ich, aber soviel wie nötig geht einfach nicht.Zudem verkantet es sich dann derart, das er unten an der Schelle abbläst.

Habe wohl einen mit falschem Winkel erwischt. Da langt unten schon ein schlappes Grad um oben so weit rauszustehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
coco16v

eine frage am rand.

 

darf ich eigentlich die ixil hyperlow der z1000 an meiner z1000sx fahren?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kami One

Ja, habe ich, aber soviel wie nötig geht einfach nicht.Zudem verkantet es sich dann derart, das er unten an der Schelle abbläst.

Habe wohl einen mit falschem Winkel erwischt. Da langt unten schon ein schlappes Grad um oben so weit rauszustehen.

 

Die Idee von ride on ist vielleicht garnicht verkehrt. Vergleich doch mal die e-Nummern auf beiden Töpfen. Die sollten gleich sein, wenn beide für die Z sind.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
coco16v

Wenn es eine z1000 ab 2010 ist ja.

 

weil die nummern der abe unterschiedlich sind einmal 70 nochwas und einmal 73 nochwas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ride on

weil die nummern der abe unterschiedlich sind einmal 70 nochwas und einmal 73 nochwas

 

 

Die ABE für die SX kam später, als ich meine gekauft hatte 2010

war nur die Z1000 >2010 drin gestanden.

 

Dann haben die die ABE vermutlich nicht um die SX erweitert,

wie z.b. Akra das macht, sodern eine neue machen lassen.

 

Somit wäre deine Frage mit "nein" zu beantworten, musst dir halt die passenden für die SX kaufen.

bearbeitet von ride on

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
P2006

Die ABE 7074&7075 ist eigentlich für eine andere Bauart von Ixil

 

Die ABE 7374&7375 ist die richtige zum Hyperlow.

 

 

Siehe IXIL.com

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ValeRos

So sieht das bei der Z aus. Über den Brotkasten ist da nur wenig Ausgleich möglich.

 

e4pj4yfv.jpg

zetti64,

 

hier in der Explosionszeichnung ist zu erkennen, dass beide original Achalldämpfer jeweils innen montiert sind oder ?!

 

Probier doch einfach mal "meine" Variante, es ist doch links nut ein 6,0 mm Inbuß und ein 14 Schlüssel sowie eine 10 Nuss !

 

Ich hatte die IXIL auch an meinem alten Moped, dachte zuerst auch passt nicht, wie ich dann aber den Halter innenliegend montiert hatte war alles in Ordnung !

 

Außerdem wird das optisch auch och etwas besser aussehen, da die IXIL jetzt links nach außen zeigen müßten !?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
P2006

zetti64,

 

hier in der Explosionszeichnung ist zu erkennen, dass beide original Achalldämpfer jeweils innen montiert sind oder ?!

 

Probier doch einfach mal "meine" Variante, es ist doch links nut ein 6,0 mm Inbuß und ein 14 Schlüssel sowie eine 10 Nuss !

 

Ich hatte die IXIL auch an meinem alten Moped, dachte zuerst auch passt nicht, wie ich dann aber den Halter innenliegend montiert hatte war alles in Ordnung !

 

Außerdem wird das optisch auch och etwas besser aussehen, da die IXIL jetzt links nach außen zeigen müßten !?

 

Hier das Bild original von IXIL http://www.ixil.com/img/media/modelos/XK7374V.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
zetti64

ValRos, dazu sag ich jetzt nix mehr :ditsch:

 

 

coco16V,

 

die Prüfnummer sind bei beiden identisch, auf dem Topf ist nur die Länderkennung e9 (Spanien) und die 4554 angegeben.

Das Zertifikat stammt vom IXIL-ABE-GURU, ich frag da nochmal nach.

 

So, ich habe das ganze nochmal geprüft.

 

Zunächst kann ich keinen Unterschied zwischen der z1000 2010 und der SX 2011 feststellen, die Auspufanlagen sind identisch.

Insofern müsste alles passen. Bestätigt sich ja auch, da bei unserer z1000 das Problem mit dem Topf rechts ebenfalls besteht.

respektive ist der Topf wohl außerhalb der Toleranzen.

 

Aber:

Filtert man über die Webseite nach Kawasaki/Z1000SX bekommt man den Hyperlow als Auswahl und das hinterlegte Zertifikat weist als TYP 7074-7075 aus. Das gleiche bei Wahl von Kawasaki/Z1000/Hyperlow.

 

Löst man die 7074-7075 über die Suche auf, bekommt man als Typ den Oval.

 

Habe nun IXIL Headquater Spain angschrieben und um Klärung gebeten.

 

 

PS:

Ganz nebendran ist das im Karton liegende Zertifikat. Dort ist der Typ 7374-7375 (hyperlow) soweit OK........ aber der Hammer......

es fehlt der Stempel und Unterschrift :wall:

bearbeitet von zetti64

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
coco16v

oha,das is ja kaum verwirrend

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.