Jump to content
Sign in to follow this  
Wladjka

Moped umgefallen, jetzt rollt der trotz angezogener Kupplung

Recommended Posts

Kami One

Paar mehr Infos wären gut.

Auf welche Seite ist sie gefallen? Was ist dabei offensichtlich kaputt gegangen?

 

Bilder?

Share this post


Link to post
Share on other sites
Wladjka

Also die ist auf die rechte Seite gefallen, abgebrochen ist nichts, nur ein kratzten.

 

Edit: ich hab jetzt Bilder zwar hochgeladen, aber irgendwie erscheinen die hier nicht... Komisch.

http://fs5.directupload.net/images/160402/w7xl9x2g.jpg

 

http://fs5.directupload.net/images/160402/8x7qq5d2.jpg

 

Hier die beiden Bilder, wie gesagt nix abgebrochen

Edited by Wladjka

Share this post


Link to post
Share on other sites
stewemd

Wenn sie nach rechts gefallen ist, schau einfach mal an die Aufnahme vom Bowdenzug, die am Kupplungsdeckel ist. Ist sie vielleicht verbogen? Oder der Zug ausgehängt?

Share this post


Link to post
Share on other sites
Kami One

Ok. Rechts unter dem Motordeckel sitzt die Kupplung. Hat der Ausrückhebel was abbekommen? Wie sieht es oben am Kupplungshebel aus? Normales Spiel? Bewegt sich der Ausrückhebel unten normal wenn du die Kupplung ziehst?

Share this post


Link to post
Share on other sites
Wladjka

Also der Kupplungsheben ist normal, sie ist auf den Bremsheben gefallen und der ist jetzt stark verbogen :/, der Ausruckhebel (ich nehme mal an das ist der, der sich bewegt wenn ich den Kupplungshebel anziehe) bewegt sich auch.

 

Ich hab die Schraube die an dem Kupplungshebel ist, gedreht und jetzt ist es etwas besser geworden, der rollt zwar immer nich aber nicht mehr so stark und wirkt jetzt auch nicht mehr ab. Problem ist, dass ich die Schraube nicht mehr weiter rausdrehen kann, die ist schon am Ende und der Kupplungshebel ist schon gespannt.

Share this post


Link to post
Share on other sites
Kami One

Du bist richtig in deiner Annahme zum Ausrückhebel. ;)

 

Die Kupplung sollte mit der Einstellschraube so eingestellt sein, dass Du 2-3 mm Spiel am Hebel hast. Weiter rausdrehen und damit den Bowdenzug vorspannen ist also nicht so ein guter Plan. Dann schleift die Kupplung dauerhaft und du brauchst bald ne neue.

 

Guck mal ob der Bowdenzug unten am Deckel richtig in der Führung sitzt und wie schon von stevemd beschrieben, dass da nix verbogen ist. Liegt der Ausrückhebel plan auf dem Deckel oder guckt der raus? Mach mal davon nen Bild. Wie viel km hat deine Z runter? Bei viel Laufleistung kann es sein, dass der Pilz am Ausrückhebel verschlissen ist und die Kupplung nicht mehr richtig trennt. Sieht man von aussen leider nicht.

Share this post


Link to post
Share on other sites
Wladjka

Also ich kenn mich zwar schlecht aus, aber es sieht für mich alles relativ normal aus.

http://www.directupload.net/file/d/4313/trpeapjh_jpg.htm

Also sie hat jetzt 21.000 km runter Bj 2011

 

Hab in den Forum mich mal bisl durchgelesen: man kann den getriebedeckel aufmachen und dort auch was einstellen... Kann einer wie ich, der sich mit sowas nie auseinander gesetzt hat, das auch machen? Oder eher die Finger davon lassen?!

 

Ich hab die Schraube jetzt so eingestellt dass der Kupplungshebel jetzt paar mm Luft hat, könnte ich damit 50 km fahren bis zur Werkstatt oder lieber abschleppen lassen (teuer).

Hier sind noch ein paar Bilder zur ergänzung: 

 

http://www.directupload.net/file/d/4313/kqwfm3rb_jpg.htm 

 

Gibt es für solche Kratzer eine Lösung? 

 

http://www.bilder-upload.eu/show.php?file=425a9f-1459703620.jpg

 

http://www.directupload.net/file/d/4313/aphch8e7_jpg.htm

 

http://www.bilder-upload.eu/show.php?file=8e8892-1459703654.jpg

Share this post


Link to post
Share on other sites
Kami One

Auf den Bildern erkenne ich auch erstmal nix ungewöhnliches. Ein Verschleiß von dem Pilz wäre bei der Laufleistung etwas früh. Kann man aber von außen schlecht ausschließen. Selber kann man das schon machen, sollte aber auch Erfahrung haben. Wenn du den Deckel runter machen willst, muss auf jeden Fall zuerst das Öl raus. Ne Werkstatt drüber gucken lassen, is für dich wahrscheinlich die bessere Wahl.

 

Ob du damit fahren kannst, kann ich dir nicht sagen. Das kannst nur du selber entscheiden, ob du damit sicher fahren kannst. Bist beim ADAC? Dann lass dich abschleppen.

Share this post


Link to post
Share on other sites
Wladjka

Danke für deine Zeit, ich bin jetzt zur Werksatt damit gefahren... Lass gleich Kundendienst mit machen. Ich sag dann bescheid was es war!

Share this post


Link to post
Share on other sites
HiaZ

Also nur zur Info den Deckel kannst auch runter machen ohne vorher das Öl Abzulassen. Dazu einfach die Zett auf ein Brett stellen damit Sie etwas schräger steht dann bleibt die Suppe auch drin  ;)

Share this post


Link to post
Share on other sites
Kami One

Es geht um den rechten Motordeckel HiaZ. ;) Da ist das komplette Öl dahinter.

 

Wenn du nen Brett unter den Ständer stellst, läuft es noch besser. :pfeif:

 

@wladjka

Bin gespannt auf die Rückmeldung. Wenn es Fotos vom Fehler gibt, dann auch auf diese.

Share this post


Link to post
Share on other sites
DerZombie

Nene, du sollst die Z auf die Bretter stellen, nicht unterm Ständer ;)

Share this post


Link to post
Share on other sites
Kami One

Aso. :mrgreen::pfeif:  Aber selbst dann, kann ich mir nicht vorstellen, dass entweder das Moped umfällt oder trotzdem dir die Suppe entgegenkommt. Habs noch nicht probieren müssen.

 

Aber jetzt kümmert sich erstmal die Werkstatt.

Share this post


Link to post
Share on other sites
Brabbel

Hallo,

 

ich weiß, es alter Thread, aber ich finde keinen passenden.

Bei mir gehts auch nicht um die 07-12er sondern die 04-06er. 

Vorab: Habe nicht die originalen Kupplungshebel/Bremshebel dran, sondern so China Dinger (vom Vorbesitzer montiert, die Originalen habe ich noch.)

 

Es gab keinen Un- oder Umfall, aber dennoch trennt die Kupplung seit geraumer Zeit schwerfällig.

Angefangen hat das ganze Anfang letzter Saison, vor allem wenn das Mopped zwei, drei Tage stand und es ggf. nass/kalt war. 

Geäußert hat sich die Problematik meist beim Start, Motor an, Gang einlegen, Mopped macht einen Satz und geht aus. Meist hat es dann beim zweiten Versuch geklappt, aber nicht immer.

Auch wenn ich an der Ampel stehe, den ersten Gang drin habe und die Kupplung komplett gezogen habe, hat sich die Z etwas nach vorne bewegt.

Letztes Beispiel: Leerlauf eingelegt, bisschen am Gashahn (vllt. 5000 Umdrehungen) gezogen, und man konnte beobachten, wie der Kupplungshebel zwei, drei centimeter nach hinten wandert...

 

Habe das Mopped dieses Jahr Anfang März aus der Tiefgarage (vllt. 3 Monate) geholt, gleiches Spiel wie oben beschrieben, aber auch nach zehn Versuchen beim Gangeinlegen ist die Maschine ausgegangen.

Spiel am Hebel und der Kupplung unten wurden justiert, keine Besserung.

Ab zur Werkstatt, Problem geschildert. 

Er hat den Kupplungsdeckel gelöst und gesagt, da wäre alles verklebt gewesen, sowas hätte er noch nie gesehen. Grund dafür könnte seiner Meinung nach ggf. falsches Öl (ausgeschlossen) oder Wasser in der Kupplung (?) gewesen sein.

 

Lange Rede kurzer Sinn: Kupplung komplett neu gemacht, neues Öl, alles justiert, funktioniert wie neu. Das Ganze ist jetzt ca. 3 Wochen her. 

Mittlerweile fängt die Kupplung aber wieder an, schwerfälliger zu trennen. Auch die beiden oben genannten Beispiele treten langsam wieder auf.

 

Habt ihr Ideen?

Gruß, Lukas

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.