Springe zu Inhalt

Empfohlene Beiträge

PatZ750

Hallo zusammen,

 

ich habe ein Wasserpumpenprblem. Habe schon in der suche ein paar ähnliche Beiträge gefunden aber so ganz das richtige ist noch nicht dabei..

 

Am Wasserpumpen-Überlauf (glaube ich zumindest) kleines Loch unterhalb der Wasserpumpe,

hätte ich letztens ein bisschen verschmierte Flüssigkeit. Sah ein bisschen ölig aus. Gut, ich habe die Z vor einem Monat gebraucht gekauft, dachte mir nicht viel dabei und habe es weggewischt und dann mal das komplette Motorrad gewaschen. Danach bin ich nur ne kleine Runde gefahren. Keine 10 km.

Ist jetzt ca 2 Wochen her und seitdem steht sie in der Garage.

Heute war ich wieder mal beim bike und habe nochmal nachgesehen wie es bei der Wasserpumpe aussieht. Und siehe da, ein kleiner grüner Tropfen (ich vermute stark Kühlflüssigkeit) hängt im Loch vom Überlauf. Nur ein Tropfen, kein Fleck am Boden. Stand im ausgleichsbehälter passt, alle verbindungsschellen nachgezogen und dicht. Jetzt weiß ich nicht so genau was ich machen soll. Ist der simmerring oder die Dichtung kaputt? Soll ich wegen dem einen Tropfen extra alles auf Verdacht austauschen?

Die Z ist Baujahr 2012 und hat 7000 km auf der Uhr!

Danke schonmal.:)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Alki

mach mal ein Bild davon.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
DerZombie

Sicher dass das n Überlauf ist?? Dachte immer das wäre die Leckageöffnung und wenn da was rauskommt ist die WaPu hinüber........zumindest bei größeren Mengen.

Bei nem Tropfen würd ich es einfach mal im Auge behalten und gut ist´s

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
PatZ750

Bild kommt morgen nach. Bin in der Arbeit..

 

Ne ich bin mir leider garnicht sicher.. Ja hab schon ein paar Beiträge gefunden mit ähnlichen Problemen, auch von anderen bikes.

Weiß auch nicht, ich hab gern alles perfekt und will nix schlimmeres kaputt machen.

Werd auf alle Fälle auch mal länger fahren und schauen wie es dann ist aber ich dachte mir wenn es nach 10 km, bzw zwei Wochen standzeit schon was kommt, wird es bei längerer fährt sicher nicht besser..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Evil

Die Wasserpumpe und die Ölpumpe hängen zusammen an einer Welle.

Die Bohrung unterhalb der Wasserpumpe ist ein Ablauf, da sollte eingentlich nix raus laufen.

Wenn was rauskommt wird der Simmering an der Welle undicht sein.

Ich würde das machen lassen, wenn da beim fahren was rauskommt und dir vor den Hinterreifen läuft hast Du jede Menge Spass.

 

http://www.kawasaki-pfeil-ersatzteile.de/d2p/d2p?ALIAS=25206&CLIENT=PFEIL&LANGUAGE=DE&BRAND=KAWASAKI&NAVGROUP=MC&MACHINE=1021

 

lpumpe.jpg

 

 

bearbeitet von Evil

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
PatZ750

Da hast du natürlich recht. Danke.

Ich werd sie mal ordentlich Warnlaufen lassen und ne kleine Runde drehen, und sollte wieder was rauslaufen werd ich nen Werkstatt Termin ausmachen.

Wird ja jetzt auch nicht so ein Vermögen kosten oder? Hat da jemand schon mal was machen lassen?

So jetzt war ich nochmal bei meiner kleinen. Sogar über Nacht, ohne das sie lief hängt wieder ein Tropfen drin.

Dann ruf ich mal in der Werkstatt an. Kundendienst muss sowieso gemacht werden.:)

 

zaqpz94o.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.